<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>Ronaldinho: nuevo hobby en la cárcel y “nunca más” al Paraguay &#8211; Fm San Pedro 104.5</title>
<meta property="og:title" content="Ronaldinho: nuevo hobby en la cárcel y “nunca más” al Paraguay - Fm San Pedro 104.5"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Además de jugar al fútbol, el brasileño adquirió un nuevo pasatiempos en prisión, pero cada vez sufr"/>
<meta property="og:url" content="https://fmsanpedro.com/ronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay/"/>
<meta property="og:site_name" content="Fm San Pedro 104.5"/>
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2020/03/ronaldinho-partido-de-futbol-en-carcel-de-uruguay-660x330.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; RSS de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Ronaldinho: nuevo hobby en la cárcel y “nunca más” al Paraguay RSS de los comentarios" href="https://fmsanpedro.com/ronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmsanpedro.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://fmsanpedro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://fmsanpedro.com/ronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=13278' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmsanpedro.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


.background-cover{
	background-color:#ed1a1a !important;
	background-image : url('https://fmsanpedro.com/imagenes/fondo.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale')" !important;
}
	
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-13278 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">miércoles , marzo 18 2020</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Fm San Pedro 104.5" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/portada.jpg" alt="Fm San Pedro 104.5"  /><strong>Fm San Pedro 104.5 La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fmsanpedro.com/category/arte-y-poesia/">Arte y Poesía</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fmsanpedro.com/category/arte-culinario/">Arte Culinario</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/noche-del-martes-un-furibundo-tornado-azoto-al-paraje-tacuarita/" title="Noche del martes; un furibundo tornado azotó al Paraje Tacuarita">Noche del martes; un furibundo tornado azotó al Paraje Tacuarita</a></li>
					<li><a href="https://fmsanpedro.com/alerta-en-mercedes-ctes-desde-el-hospital-nuestra-sra-de-las-mercedes-confirmaron-que-hay-casos-en-aislamientos/" title="Alerta en Mercedes por Covid-19: Desde el hospital Nuestra Sra de las Mercedes confirmaron que hay casos en aislamientos">Alerta en Mercedes por Covid-19: Desde el hospital Nuestra Sra de las Mercedes confirmaron que hay casos en aislamientos</a></li>
					<li><a href="https://fmsanpedro.com/se-suspendieron-las-elecciones-internas-del-pro-por-60-dias/" title="Se suspendieron las elecciones internas del PRO por 60 días">Se suspendieron las elecciones internas del PRO por 60 días</a></li>
					<li><a href="https://fmsanpedro.com/iniciaran-acciones-legales-contra-la-viralizacion-de-falsos-audios/" title="Iniciarán acciones legales contra la viralización de falsos audios">Iniciarán acciones legales contra la viralización de falsos audios</a></li>
					<li><a href="https://fmsanpedro.com/coronavirus-que-no-te-enganen-no-lo-ha-dicho-el-papa/" title="#Coronavirus: Que no te engañen, NO lo ha dicho el Papa">#Coronavirus: Que no te engañen, NO lo ha dicho el Papa</a></li>
					<li><a href="https://fmsanpedro.com/coronavirus-el-papa-le-pedi-al-senor-que-detuviera-la-epidemia-detenla-con-tu-mano/" title="Coronavirus, el Papa: “Le pedí al Señor que detuviera la epidemia: detenla con tu mano”">Coronavirus, el Papa: “Le pedí al Señor que detuviera la epidemia: detenla con tu mano”</a></li>
					<li><a href="https://fmsanpedro.com/cuarentena-por-una-infidelidad-dos-ciudades-aisladas/" title="Cuarentena por una infidelidad: dos ciudades aisladas">Cuarentena por una infidelidad: dos ciudades aisladas</a></li>
					<li><a href="https://fmsanpedro.com/el-periodista-de-la-nacion-y-tn-morales-sola-desafia-al-covid-19-y-se-va-de-vacaciones/" title="El periodista de La Nación y TN Morales Solá desafía al covid-19 y se va de vacaciones">El periodista de La Nación y TN Morales Solá desafía al covid-19 y se va de vacaciones</a></li>
					<li><a href="https://fmsanpedro.com/ronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay/" title="Ronaldinho: nuevo hobby en la cárcel y “nunca más” al Paraguay">Ronaldinho: nuevo hobby en la cárcel y “nunca más” al Paraguay</a></li>
					<li><a href="https://fmsanpedro.com/coronavirus-en-italia-muerte-en-soledad-cuerpos-en-las-morgues-sin-funerales-y-cementerios-cerrados/" title="Coronavirus en Italia: muerte en soledad, cuerpos en las morgues, sin funerales y cementerios cerrados">Coronavirus en Italia: muerte en soledad, cuerpos en las morgues, sin funerales y cementerios cerrados</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://fmsanpedro.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://fmsanpedro.com/category/actualidad/">Actualidad</a></span> <span class="delimiter">/</span> <span class="current">Ronaldinho: nuevo hobby en la cárcel y “nunca más” al Paraguay</span></div>
		

		
		<article class="post-listing post-13278 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-deportes category-noticias" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://fmsanpedro.com/wp-content/uploads/2020/03/ronaldinho-partido-de-futbol-en-carcel-de-uruguay-660x330.png" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/03/ronaldinho-partido-de-futbol-en-carcel-de-uruguay-660x330.png 660w, https://fmsanpedro.com/wp-content/uploads/2020/03/ronaldinho-partido-de-futbol-en-carcel-de-uruguay-1050x525.png 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Ronaldinho: nuevo hobby en la cárcel y “nunca más” al Paraguay</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 horas publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>43 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<h2 style="text-align: justify;">Además de jugar al fútbol, el brasileño adquirió un nuevo pasatiempos en prisión, pero cada vez sufre más la estadía y dejó una frase tajante sobre su futuro.</h2>
<p style="text-align: justify;"><strong><a class="slug" title="ronaldinho" href="https://www.ole.com.ar/tema/ronaldinho.html">Ronaldinho</a></strong> <strong>todavía no puede salir de la cárcel en Paraguay</strong>. Desde hace catorce días el astro brasileño vive una pesadilla, <strong>con prisión preventiva por ingresar al país con documentación falsa y su situación parece no cambiar</strong>. Es casi un hecho que pasará su cumpleaños número 40 -el 21 de marzo- también allí, y aunque goza de muchas comodidades por ser una figura pública, <strong>Dinho quiere cuanto antes recuperar su libertad para volver con los suyos</strong>.</p>
<p style="text-align: justify;">A pesar de la angustia que le genera la situación, en la cárcel juega al fútbol con los demás reclusos y come asado, pero <strong>un detalle extra se sumó en las últimas horas</strong>. Según ESPN, <strong>Ronaldinho habría adquirido un nuevo hobby: para despejar la cabeza, concurre con frecuencia a un módulo de carpintería donde trabajan la madera</strong>, pasatiempo que lo ayuda a no estar pensando todo el día en la mala experiencia que está teniendo allí en Paraguay&#8230; <strong>¿Lo tenías a Dinho carpintero?</strong></p>
<p style="text-align: justify;">Si bien está apresado junto a su hermano, Roberto de Assis Moreira, <strong>el brasileño extraña a sus vínculos más cercanos</strong>. Preocupado por su mamá, Doña Miguelina, con ella habla a diario por teléfono, aunque también anhela volver a pasar el rato con sus amigos. <strong>Fernando Lugo</strong>, jugador de futvoley paraguayo, es uno de ellos y fue quien se acercó a la Agrupación Especializada (fortaleza policial donde está detenido Ronaldinho) a visitarlo. <strong>Lugo y Dinho mantuvieron un encuentro de aproximadamente tres horas</strong>, donde el ex Barcelona le confesó su malestar por la situación y expresó una frase tajante: <strong>&#8220;Nunca más voy a volver a Paraguay&#8221;.</strong></p>
<div class="entry-row col-lg-3 col-md-4 hidden-sm hidden-xs no-p pull-right" style="text-align: justify;">
<div id="sticky-col" class=" js-stickybit-parent">
<div id="colDer" class="1976 js-is-stuck">
<div class="col-der-box"></div>
</div>
</div>
</div>
<div class="entry-body col-lg-6  col-md-8  col-sm-12 col-xs-12 ">
<div class="body-nota">
<div class="sp__Normal" style="text-align: justify;">
<div class="genoaFrame">
<div class="genoaContainer"><iframe class="geonaPlayerIframe" src="https://api.vodgc.net/player/v2/embed/playerId/DE2DML1506443975/contentId/900323?autoplay=no&amp;external_playlist=901927,901447,901378,901055,901049,901044,900941,900918,900894,901407" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-id="900323" data-welo-id="" data-mce-fragment="1"></iframe></div>
</div>
</div>
<p style="text-align: justify;">Su amigo, en charla con Extra, contó además otros detalles: &#8220;Está un poco desanimado, pero siempre sonriendo. Creo que sí está enojado. &#8216;Cómo me van a hacer esto en tu país&#8217;, me dijo. No le falta nada ahí, está bien atendido, come todo el día asado y le gusta. No es que está todo el día encerrado en su habitación, habla con los muchachos, sentado ahí afuera&#8221;. En referencia al caso, Lugo agregó: <strong>&#8220;Es injusto lo que le está pasando. ¿Para qué va a hacer esas cosas? No necesita&#8221;</strong>.</p>
<p><strong>En la causa hay 14 imputados: </strong>desde funcionarios del Departamento de Identificaciones -quien expide los pasaportes y documentos- a autoridades del aeropuerto de Asunción. La investigación avanza rápidamente, aunque por el momento Ronaldinho se tiene que conformar con permanecer en la cárcel.</p>
<p>OLE</p>
</div>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmsanpedro.com/ronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmsanpedro.com%2Fronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ronaldinho%3A%20nuevo%20hobby%20en%20la%20c%C3%A1rcel%20y%20%E2%80%9Cnunca%20m%C3%A1s%E2%80%9D%20al%20Paraguay&url=https%3A%2F%2Ffmsanpedro.com%2Fronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Ronaldinho%3A%20nuevo%20hobby%20en%20la%20c%C3%A1rcel%20y%20%E2%80%9Cnunca%20m%C3%A1s%E2%80%9D%20al%20Paraguay https%3A%2F%2Ffmsanpedro.com%2Fronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmsanpedro.com%2Fronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay%2F&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-03-18T09:18:26+00:00","datePublished":"2020-03-18T09:18:26+00:00","dateModified":"2020-03-18T09:18:26+00:00","headline":"Ronaldinho: nuevo hobby en la c\u00e1rcel y \u201cnunca m\u00e1s\u201d al Paraguay","name":"Ronaldinho: nuevo hobby en la c\u00e1rcel y \u201cnunca m\u00e1s\u201d al Paraguay","keywords":[],"url":"https:\/\/fmsanpedro.com\/ronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay\/","description":"Adem\u00e1s de jugar al f\u00fatbol, el brasile\u00f1o adquiri\u00f3 un nuevo pasatiempos en prisi\u00f3n, pero cada vez sufre m\u00e1s la estad\u00eda y dej\u00f3 una frase tajante sobre su futuro. Ronaldinho\u00a0todav\u00eda no puede salir de la c","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Fm San Pedro 104.5","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/portada.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/ronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay\/"},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Deportes,Noticias","articleBody":"Adem\u00e1s de jugar al f\u00fatbol, el brasile\u00f1o adquiri\u00f3 un nuevo pasatiempos en prisi\u00f3n, pero cada vez sufre m\u00e1s la estad\u00eda y dej\u00f3 una frase tajante sobre su futuro.\r\nRonaldinho\u00a0todav\u00eda no puede salir de la c\u00e1rcel en Paraguay. Desde hace\u00a0catorce d\u00edas\u00a0el astro brasile\u00f1o\u00a0vive una pesadilla,\u00a0con prisi\u00f3n preventiva por ingresar al pa\u00eds con documentaci\u00f3n falsa y su situaci\u00f3n parece no cambiar. Es casi un hecho que pasar\u00e1 su cumplea\u00f1os n\u00famero 40 -el 21 de marzo- tambi\u00e9n all\u00ed,\u00a0y aunque goza de muchas comodidades por ser una figura p\u00fablica,\u00a0Dinho quiere cuanto antes recuperar su libertad para\u00a0volver con los suyos.\r\nA pesar de la angustia que le genera la situaci\u00f3n, en la c\u00e1rcel juega al f\u00fatbol con los dem\u00e1s reclusos y come asado, pero\u00a0un detalle extra se sum\u00f3 en las \u00faltimas horas. Seg\u00fan ESPN,\u00a0Ronaldinho habr\u00eda adquirido un nuevo hobby: para despejar la cabeza, concurre con frecuencia a un m\u00f3dulo de carpinter\u00eda donde trabajan la madera, pasatiempo que lo ayuda a no estar pensando todo el d\u00eda en la mala experiencia que est\u00e1 teniendo all\u00ed en Paraguay...\u00a0\u00bfLo ten\u00edas a Dinho carpintero?\r\nSi bien est\u00e1 apresado junto a su hermano, Roberto de Assis Moreira,\u00a0el brasile\u00f1o extra\u00f1a a sus v\u00ednculos m\u00e1s cercanos. Preocupado por su mam\u00e1, Do\u00f1a Miguelina, con ella habla a diario por tel\u00e9fono, aunque tambi\u00e9n anhela volver a pasar el rato con sus amigos.\u00a0Fernando Lugo, jugador de futvoley paraguayo, es uno de ellos y fue quien se acerc\u00f3 a la Agrupaci\u00f3n Especializada (fortaleza policial donde est\u00e1 detenido Ronaldinho) a visitarlo.\u00a0Lugo y Dinho mantuvieron un encuentro de aproximadamente tres horas, donde el ex Barcelona le confes\u00f3 su malestar por la situaci\u00f3n y expres\u00f3 una frase tajante:\u00a0\"Nunca m\u00e1s voy a volver a Paraguay\".\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\nSu amigo, en charla con Extra, cont\u00f3 adem\u00e1s otros detalles: \"Est\u00e1 un poco desanimado, pero siempre sonriendo. Creo que s\u00ed est\u00e1 enojado. 'C\u00f3mo me van a hacer esto en tu pa\u00eds', me dijo. No le falta nada ah\u00ed, est\u00e1 bien atendido, come todo el d\u00eda asado y le gusta. No es que est\u00e1 todo el d\u00eda encerrado en su habitaci\u00f3n, habla con los muchachos, sentado ah\u00ed afuera\". En referencia al caso, Lugo agreg\u00f3:\u00a0\"Es injusto lo que le est\u00e1 pasando. \u00bfPara qu\u00e9 va a hacer esas cosas? No necesita\".\r\nEn la causa hay 14 imputados:\u00a0desde funcionarios del Departamento de Identificaciones -quien\u00a0expide los pasaportes y documentos- a\u00a0autoridades del aeropuerto de Asunci\u00f3n. La investigaci\u00f3n avanza r\u00e1pidamente, aunque por el momento Ronaldinho se tiene que conformar con permanecer en la c\u00e1rcel.\r\n\r\nOLE\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/wp-content\/uploads\/2020\/03\/ronaldinho-partido-de-futbol-en-carcel-de-uruguay.png","width":1080,"height":609}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/coronavirus-en-italia-muerte-en-soledad-cuerpos-en-las-morgues-sin-funerales-y-cementerios-cerrados/" rel="prev"><span>Anterior</span> Coronavirus en Italia: muerte en soledad, cuerpos en las morgues, sin funerales y cementerios cerrados</a></div>
			<div class="post-next"><a href="https://fmsanpedro.com/el-periodista-de-la-nacion-y-tn-morales-sola-desafia-al-covid-19-y-se-va-de-vacaciones/" rel="next"><span>Siguiente</span> El periodista de La Nación y TN Morales Solá desafía al covid-19 y se va de vacaciones</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/noche-del-martes-un-furibundo-tornado-azoto-al-paraje-tacuarita/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/03/89771214_1330518550668986_621144170416832512_o-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/noche-del-martes-un-furibundo-tornado-azoto-al-paraje-tacuarita/" rel="bookmark">Noche del martes; un furibundo tornado azotó al Paraje Tacuarita</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/alerta-en-mercedes-ctes-desde-el-hospital-nuestra-sra-de-las-mercedes-confirmaron-que-hay-casos-en-aislamientos/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/03/274617w696h450-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/alerta-en-mercedes-ctes-desde-el-hospital-nuestra-sra-de-las-mercedes-confirmaron-que-hay-casos-en-aislamientos/" rel="bookmark">Alerta en Mercedes por Covid-19: Desde el hospital Nuestra Sra de las Mercedes confirmaron que hay casos en aislamientos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/se-suspendieron-las-elecciones-internas-del-pro-por-60-dias/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/03/unnamed-8-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/se-suspendieron-las-elecciones-internas-del-pro-por-60-dias/" rel="bookmark">Se suspendieron las elecciones internas del PRO por 60 días</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/iniciaran-acciones-legales-contra-la-viralizacion-de-falsos-audios/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/03/68790358_10219468543642706_8579817182353948672_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/iniciaran-acciones-legales-contra-la-viralizacion-de-falsos-audios/" rel="bookmark">Iniciarán acciones legales contra la viralización de falsos audios</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/coronavirus-que-no-te-enganen-no-lo-ha-dicho-el-papa/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/03/pope-francis-sainte-marthe-000_1pr1px-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/coronavirus-que-no-te-enganen-no-lo-ha-dicho-el-papa/" rel="bookmark">#Coronavirus: Que no te engañen, NO lo ha dicho el Papa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/cuarentena-por-una-infidelidad-dos-ciudades-aisladas/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/03/0037487716-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/cuarentena-por-una-infidelidad-dos-ciudades-aisladas/" rel="bookmark">Cuarentena por una infidelidad: dos ciudades aisladas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/el-periodista-de-la-nacion-y-tn-morales-sola-desafia-al-covid-19-y-se-va-de-vacaciones/">
					<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/03/morales_sola_1567595461-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/el-periodista-de-la-nacion-y-tn-morales-sola-desafia-al-covid-19-y-se-va-de-vacaciones/" rel="bookmark">El periodista de La Nación y TN Morales Solá desafía al covid-19 y se va de vacaciones</a></h2>
			<p>El periodista estrella de La Nación afirmó anoche, en su programa de TN, que se &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://fmsanpedro.com/wp-login.php?redirect_to=https%3A%2F%2Ffmsanpedro.com%2Fronaldinho-nuevo-hobby-en-la-carcel-y-nunca-mas-al-paraguay%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://fmsanpedro.com/envivo" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa Mas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="360" height="360" alt="Despensa Mas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1.jpg 360w, https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1.jpg" /><div class="widget_sp_image-description" ><p>Te ofrece en Chavarria.¡¡Más ofertas!!¡¡Más opciones!!¡¡Más economía!! Encontranos por calle Caá Guazú casi Av Independencia en Chavarría (Ctes)</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="3264" height="3264" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1.jpg 3264w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-700x700.jpg 700w" sizes="(max-width: 3264px) 100vw, 3264px" src="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/06/nereee.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2019/06/nereee.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="3264" height="3264" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2.jpg 3264w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-700x700.jpg 700w" sizes="(max-width: 3264px) 100vw, 3264px" src="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-13" class="widget widget_sp_image"><div class="widget-top"><h4>¡¡Atención Chavarría!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="698" height="549" alt="Ahora en la Estación Sanitaria de Chavarría podés acceder a..." class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1.jpg 698w, https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1-300x236.jpg 300w" sizes="(max-width: 698px) 100vw, 698px" src="https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1.jpg" /><div class="widget_sp_image-description" ><p>En Chavarría la salud está a un paso.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>&#8220;Súper Kiosco Nico&#8221;¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-300x300.jpg" class="image wp-image-5962  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-700x700.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="widget widget_tie-instagram-theme"><div class="widget-top"><h4>Seguinos en Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/61601268_322181275359717_762220007705804800_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=GQi6XSy1LpAAX9yEqui&oh=f323229bc23ac25ea4b169dc6ebd6b86&oe=5E9C30DE" alt="FM&quot;SanPedro&quot;">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow" class="tie-instagram-username">sanpedrochavarria2016</a>
				</div>

				<div class="tie-insta-counts">
					<ul>
						<li>
							<span class="counts-number">331</span>
							<span>Posts</span>
						</li>
						<li>
							<span class="counts-number">287</span>
							<span>Followers</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Following</span>
						</li>
					</ul>
				</div>

				<div class="tie-insta-desc">
									</div>

			</div>
			
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/e35/89815238_149949086487080_4349588434510435924_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=EFc99238fY8AX8d-jn0&#038;oh=7bf96dde3f700ca8dccc174ce0cb132d&#038;oe=5EA064FC" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89815238_149949086487080_4349588434510435924_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=EFc99238fY8AX8d-jn0&oh=25d4a81ba887d852f0bfd5f31964b079&oe=5E9A97BE', width: 640, height: 640" data-title="En Ctes la población no acata el protocolo de cuarentena dispuesto por el gobierno provincial y nacional." data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89815238_149949086487080_4349588434510435924_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=EFc99238fY8AX8d-jn0&oh=25d4a81ba887d852f0bfd5f31964b079&oe=5E9A97BE" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B9x5sJPhQ9m/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/90044550_2991257754239363_351904826961925183_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=a5XfXuAX5jwAX9S5hBs&oh=44e2c7346b2f66de824013c938ad90d9&oe=5E746284" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/e35/89748781_646515249447359_3119755689491925060_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Qo7b4Poisl0AX9mFNQK&#038;oh=58f97279b74278665e5b740bf8209969&#038;oe=5E9A693A" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89748781_646515249447359_3119755689491925060_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=Qo7b4Poisl0AX9mFNQK&oh=a96045206e42980b97dc63d15d99ea5e&oe=5EA13278', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89748781_646515249447359_3119755689491925060_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=Qo7b4Poisl0AX9mFNQK&oh=a96045206e42980b97dc63d15d99ea5e&oe=5EA13278" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/e35/90090292_1116748882051716_3824085892665461380_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=s3SN0mAqphEAX9B_9cU&#038;oh=6263668e4d7ce7d78744f379f0eaaa00&#038;oe=5EA6E578" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/90090292_1116748882051716_3824085892665461380_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=s3SN0mAqphEAX9B_9cU&oh=ea4e4d5623fe801cbd005d03e6ae504b&oe=5E9B4B47', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/90090292_1116748882051716_3824085892665461380_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=s3SN0mAqphEAX9B_9cU&oh=ea4e4d5623fe801cbd005d03e6ae504b&oe=5E9B4B47" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B9t31dRBZm_/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89794142_611077446406120_7519027559015338541_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=8DD040hswhIAX9oc3F1&oh=73b66e37dd2848da2821b21f6e925c69&oe=5E74749A" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89612192_145482806937878_5448775508321331408_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=DnfzGgkzf0sAX__kwX6&#038;oh=fee7abde8423e4dbe0ec623c65a6e3a3&#038;oe=5E9C125D" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89612192_145482806937878_5448775508321331408_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=DnfzGgkzf0sAX__kwX6&oh=ad14affd26e685b0d912ee7df9d7f70b&oe=5EA094FA', width: 640, height: 640" data-title="Cambios y reposición de ventiladores en la Escuela N140 con fondos propios." data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;17&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89612192_145482806937878_5448775508321331408_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=DnfzGgkzf0sAX__kwX6&oh=ad14affd26e685b0d912ee7df9d7f70b&oe=5EA094FA" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82340587_1031040070603862_7005920974792122676_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=DxvjlIK36CkAX9gthvO&#038;oh=e7e6eac20ec8795a42e9e9fc37b01d2d&#038;oe=5E9B4427" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82340587_1031040070603862_7005920974792122676_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=DxvjlIK36CkAX9gthvO&oh=37c6aa8a87e8e7e5d949d1f488208ba3&oe=5EA071DC', width: 640, height: 640" data-title="La hinchada boquense se hizo sentir en Chavarría..." data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;22&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82340587_1031040070603862_7005920974792122676_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=DxvjlIK36CkAX9gthvO&oh=37c6aa8a87e8e7e5d949d1f488208ba3&oe=5EA071DC" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B9dOsrBBS9R/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/87552262_654779645092218_3591598075899002298_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=9Po4b3bHDhAAX8kApGm&oh=69925d703ff1e678cc99b0dabf046ca2&oe=5E748235" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/e35/89265143_240948163731411_3922136170095682612_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ewzrO18NmtUAX_6LP8K&#038;oh=1bd8be92fdb25e07a7a4e505972f5a69&#038;oe=5E9AEB59" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89265143_240948163731411_3922136170095682612_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=ewzrO18NmtUAX_6LP8K&oh=ffb9da21164760076d689bec60e1738d&oe=5EA4411B', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/89265143_240948163731411_3922136170095682612_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=ewzrO18NmtUAX_6LP8K&oh=ffb9da21164760076d689bec60e1738d&oe=5EA4411B" width="640" heigh="640" alt="" />

								</a>							</div>
										</div>
			</div>

			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmsanpedro.com/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://fmsanpedro.com/2020/03/01/" aria-label="Entradas publicadas el 1 March, 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/03/02/" aria-label="Entradas publicadas el 2 March, 2020">2</a></td><td><a href="https://fmsanpedro.com/2020/03/03/" aria-label="Entradas publicadas el 3 March, 2020">3</a></td><td><a href="https://fmsanpedro.com/2020/03/04/" aria-label="Entradas publicadas el 4 March, 2020">4</a></td><td><a href="https://fmsanpedro.com/2020/03/05/" aria-label="Entradas publicadas el 5 March, 2020">5</a></td><td><a href="https://fmsanpedro.com/2020/03/06/" aria-label="Entradas publicadas el 6 March, 2020">6</a></td><td><a href="https://fmsanpedro.com/2020/03/07/" aria-label="Entradas publicadas el 7 March, 2020">7</a></td><td><a href="https://fmsanpedro.com/2020/03/08/" aria-label="Entradas publicadas el 8 March, 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/03/09/" aria-label="Entradas publicadas el 9 March, 2020">9</a></td><td><a href="https://fmsanpedro.com/2020/03/10/" aria-label="Entradas publicadas el 10 March, 2020">10</a></td><td><a href="https://fmsanpedro.com/2020/03/11/" aria-label="Entradas publicadas el 11 March, 2020">11</a></td><td><a href="https://fmsanpedro.com/2020/03/12/" aria-label="Entradas publicadas el 12 March, 2020">12</a></td><td><a href="https://fmsanpedro.com/2020/03/13/" aria-label="Entradas publicadas el 13 March, 2020">13</a></td><td><a href="https://fmsanpedro.com/2020/03/14/" aria-label="Entradas publicadas el 14 March, 2020">14</a></td><td><a href="https://fmsanpedro.com/2020/03/15/" aria-label="Entradas publicadas el 15 March, 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/03/16/" aria-label="Entradas publicadas el 16 March, 2020">16</a></td><td><a href="https://fmsanpedro.com/2020/03/17/" aria-label="Entradas publicadas el 17 March, 2020">17</a></td><td id="today"><a href="https://fmsanpedro.com/2020/03/18/" aria-label="Entradas publicadas el 18 March, 2020">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="wli_popular_posts-2" class="footer-widget wli_popular_posts-class"><div class="footer-widget-top"><h4>Noticias Populares</h4></div>
						<div class="footer-widget-container"><ul>					<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/evo-morales-critica-a-la-oposicion-desde-el-exilio-y-plantea-la-ilegalidad-de-jeanine-anez/" title="Evo Morales critica a la oposición desde el exilio y plantea la ilegalidad de Jeanine Áñez">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/11/Bolivia-2-666x388-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/evo-morales-critica-a-la-oposicion-desde-el-exilio-y-plantea-la-ilegalidad-de-jeanine-anez/" title="Evo Morales critica a la oposición desde el exilio y plantea la ilegalidad de Jeanine Áñez">
								Evo Morales critica a la oposición desde el exilio y plantea la ilegalidad de Jeanine Áñez							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='166 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 166</span><span><img title='noviembre 12, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> noviembre 12, 2019</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/miles-de-jovenes-participaron-de-la-peregrinacion-a-itati/" title="Miles de jóvenes participaron de la peregrinación a Itatí">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2018/09/tati-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/miles-de-jovenes-participaron-de-la-peregrinacion-a-itati/" title="Miles de jóvenes participaron de la peregrinación a Itatí">
								Miles de jóvenes participaron de la peregrinación a Itatí							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='479 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 479</span><span><img title='septiembre 23, 2018' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> septiembre 23, 2018</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/mariana-nannis-teme-por-su-vida-y-se-exilio-en-estados-unidos-hasta-que-asuma-alberto-fernandez/" title="Mariana Nannis teme por su vida y se exilió en Estados Unidos “hasta que asuma Alberto Fernández”">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/11/mariiiiiiiana-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/mariana-nannis-teme-por-su-vida-y-se-exilio-en-estados-unidos-hasta-que-asuma-alberto-fernandez/" title="Mariana Nannis teme por su vida y se exilió en Estados Unidos “hasta que asuma Alberto Fernández”">
								Mariana Nannis teme por su vida y se exilió en Estados Unidos “hasta que asuma Alberto Fernández”							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='167 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 167</span><span><img title='noviembre 14, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> noviembre 14, 2019</span>		                        </p>
	                        </div>
											</li>
		 		</ul></div></div><!-- .widget /--><div id="tie-soundcloud-widget-2" class="footer-widget tie-soundcloud"><div class="footer-widget-top"><h4>SoundCloud</h4></div>
						<div class="footer-widget-container"><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/gabriel-molina-111264391/el-doctor-sanchez?fbclid=IwAR0fJUhTNYsudM7YEXlLMtu8If0l574QKCgjektCl6p8OnHSKFvsgDbAR7A&amp;color=ed1a1a&amp;auto_play=true&amp;show_artwork=true&amp;visual=true"></iframe></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Contizacion</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2020, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='popularposts-style-css'  href='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmsanpedro.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/search.js'></script>
</body>
</html>