<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>¿Quién es Yaku Pérez, el líder indígena que sorprendió en las elecciones de Ecuador? &#8211; Cadena San Pedro 104.5 -89.9</title>
<meta property="og:title" content="¿Quién es Yaku Pérez, el líder indígena que sorprendió en las elecciones de Ecuador? - Cadena San Pedro 104.5 -89.9"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El referente de las protestas indígenas de 2019 pelea voto a voto con el representante de la derecha"/>
<meta property="og:url" content="https://fmsanpedro.com/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador/"/>
<meta property="og:site_name" content="Cadena San Pedro 104.5 -89.9"/>
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2021/02/yaku-perez-660x330.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cadena San Pedro 104.5 -89.9 &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cadena San Pedro 104.5 -89.9 &raquo; RSS de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://fmsanpedro.com/wp-content/plugins/simple-social-buttons/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"85dd838ae3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/simple-social-buttons/assets/js/front.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://fmsanpedro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuevos casos de COVID-19 en Goya, Loreto y Tabay' href='https://fmsanpedro.com/nuevos-casos-de-covid-19-en-goya-loreto-y-tabay/' />
<link rel='next' title='El técnico argentino Jorge Sampaoli fue papá a los 60 años de edad' href='https://fmsanpedro.com/el-tecnico-argentino-jorge-sampaoli-fue-papa-a-los-60-anos-de-edad/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://fmsanpedro.com/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=33002' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fquien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fquien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmsanpedro.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.1 -->
<meta property="og:title" content="¿Quién es Yaku Pérez, el líder indígena que sorprendió en las elecciones de Ecuador? - Cadena San Pedro 104.5 -89.9" />
<meta property="og:description" content="El referente de las protestas indígenas de 2019 pelea voto a voto con el representante de la derecha conservadora por un lugar en el balotaje.






Yaku Pérez se convirtió en la gran sorpresa de las elecciones presidenciales celebradas el domingo en Ecuador y pelea, voto a voto con el referente de la derecha conservadora, Guillermo Lasso, un lugar en la segunda vuelta electoral a la que ya" />
<meta property="og:url" content="https://fmsanpedro.com/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador/" />
<meta property="og:site_name" content="Cadena San Pedro 104.5 -89.9" />
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2021/02/yaku-perez.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El referente de las protestas indígenas de 2019 pelea voto a voto con el representante de la derecha conservadora por un lugar en el balotaje.






Yaku Pérez se convirtió en la gran sorpresa de las elecciones presidenciales celebradas el domingo en Ecuador y pelea, voto a voto con el referente de la derecha conservadora, Guillermo Lasso, un lugar en la segunda vuelta electoral a la que ya" />
<meta name="twitter:title" content="¿Quién es Yaku Pérez, el líder indígena que sorprendió en las elecciones de Ecuador? - Cadena San Pedro 104.5 -89.9" />
<meta property="twitter:image" content="https://fmsanpedro.com/wp-content/uploads/2021/02/yaku-perez.jpg" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


.background-cover{
	background-color:#ed1a1a !important;
	background-image : url('https://fmsanpedro.com/imagenes/fondo.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale')" !important;
}
	
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-33002 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martes , febrero 9 2021</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Cadena San Pedro 104.5 -89.9" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/portada.jpg" alt="Cadena San Pedro 104.5 -89.9"  /><strong>Cadena San Pedro 104.5 -89.9 La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/reino-unido-el-extrano-sintoma-de-coronavirus-en-un-paciente-su-piel-se-volvio-amarilla-como-la-de-bart-simpson/" title="Reino Unido: El extraño síntoma de coronavirus en un paciente: su piel se volvió amarilla «como la de Bart Simpson»">Reino Unido: El extraño síntoma de coronavirus en un paciente: su piel se volvió amarilla «como la de Bart Simpson»</a></li>
					<li><a href="https://fmsanpedro.com/yacyreta-se-registro-un-record-historico-en-la-generacion-de-energia/" title="Yacyretá: se registró un récord histórico en la generación de energía">Yacyretá: se registró un récord histórico en la generación de energía</a></li>
					<li><a href="https://fmsanpedro.com/el-campo-agita-una-rebelion-contra-el-gobierno/" title="El campo agita una rebelión contra el Gobierno">El campo agita una rebelión contra el Gobierno</a></li>
					<li><a href="https://fmsanpedro.com/un-anticuerpo-podria-ser-el-talon-de-aquiles-del-coronavirus/" title="Un anticuerpo podría ser el «talón de Aquiles» del coronavirus">Un anticuerpo podría ser el «talón de Aquiles» del coronavirus</a></li>
					<li><a href="https://fmsanpedro.com/el-tecnico-argentino-jorge-sampaoli-fue-papa-a-los-60-anos-de-edad/" title="El técnico argentino Jorge Sampaoli fue papá a los 60 años de edad">El técnico argentino Jorge Sampaoli fue papá a los 60 años de edad</a></li>
					<li><a href="https://fmsanpedro.com/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador/" title="¿Quién es Yaku Pérez, el líder indígena que sorprendió en las elecciones de Ecuador?">¿Quién es Yaku Pérez, el líder indígena que sorprendió en las elecciones de Ecuador?</a></li>
					<li><a href="https://fmsanpedro.com/nuevos-casos-de-covid-19-en-goya-loreto-y-tabay/" title="Nuevos casos de COVID-19 en Goya, Loreto y Tabay">Nuevos casos de COVID-19 en Goya, Loreto y Tabay</a></li>
					<li><a href="https://fmsanpedro.com/clases-ingreso-a-escuelas-sin-padres-y-aulas-por-grupos/" title="Clases: Ingreso a escuelas sin padres y aulas por grupos">Clases: Ingreso a escuelas sin padres y aulas por grupos</a></li>
					<li><a href="https://fmsanpedro.com/peritaran-los-celulares-de-diego-maradona-en-busca-del-ultimo-chat-antes-de-su-muerte/" title="Peritarán los celulares de Diego Maradona en busca del último chat antes de su muerte">Peritarán los celulares de Diego Maradona en busca del último chat antes de su muerte</a></li>
					<li><a href="https://fmsanpedro.com/virasoro-tenia-coronavirus-y-murio-mientras-era-trasladada-al-hospital-de-campana/" title="Virasoro: Tenía Coronavirus y murió mientras era trasladada al Hospital de Campaña">Virasoro: Tenía Coronavirus y murió mientras era trasladada al Hospital de Campaña</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">
			<a href="" title="" rel="nofollow">
				<img src="https://fmsanpedro.com/banner/banner-largo.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://fmsanpedro.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://fmsanpedro.com/category/actualidad/">Actualidad</a><span class="delimiter">/</span><span class="current">¿Quién es Yaku Pérez, el líder indígena que sorprendió en las elecciones de Ecuador?</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/fmsanpedro.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualidad","@id":"https:\/\/fmsanpedro.com\/category\/actualidad\/"}}]}</script>
		

		
		<article class="post-listing post-33002 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-internacionales category-noticias" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://fmsanpedro.com/wp-content/uploads/2021/02/yaku-perez-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2021/02/yaku-perez-660x330.jpg 660w, https://fmsanpedro.com/wp-content/uploads/2021/02/yaku-perez-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">¿Quién es Yaku Pérez, el líder indígena que sorprendió en las elecciones de Ecuador?</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>3 horas publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>32 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="detail-body ">
<div class="preview">
<h3 style="text-align: justify;">El referente de las protestas indígenas de 2019 pelea voto a voto con el representante de la derecha conservadora por un lugar en el balotaje.</h3>
</div>
</div>
<div class="detail-body" style="text-align: justify;">
<article id="note-body" class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5168443&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p><strong>Yaku Pérez</strong> se convirtió en la gran sorpresa de las <a class="agrupador" href="http://www.minutouno.com/elecciones-2013-a455" rel="703">elecciones</a> presidenciales celebradas el domingo en <a class="agrupador" href="http://www.minutouno.com/ecuador-a752" rel="752">Ecuador</a> y pelea, voto a voto con el referente de la derecha conservadora, <strong>Guillermo Lasso</strong>, un lugar en la segunda vuelta electoral a la que ya entró el candidato de<strong> <a class="agrupador" href="http://www.minutouno.com/rafael-correa-a570" rel="570">Rafael Correa</a>, Andrés Arauz.</strong></p>
</div>
</div>
</article>
</div>
<div class="detail-body ">
<article id="note-body" class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5168443&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p style="text-align: justify;">En bicicleta, tocando el saxofón, sin traje, desde una actitud humilde y comprometida, Pérez representa a los sectores indígenas y ecologistas del país. Cuenta con la legitimidad de haber sido prefecto (gobernador) de Azuay, la provincia ecuatoriana en la que el 90% de la población es mestiza y el 5% blanca.</p>
<p style="text-align: justify;">Con el capital político que las protestas de octubre de 2019 dejaron al movimiento indígena<span id="saysCMSEmphasisoiet75ljwd" class="saysCMSEmphasis">, Pérez se presentó a las presidenciales con un discurso ambientalista y ecuménico, que pretende captar a los ecuatorianos cansados de la polarización en el país.</span></p>
<p style="text-align: justify;">El dirigente e 51 años <span id="saysCMSEmphasiswigdhgumv6" class="saysCMSEmphasis">se define como «próximo a una izquierda flexible» y militante del «comunitarismo»</span>, y consiguió la candidatura del partido Pachakutik, brazo político del movimiento indígena, tras un enfrentamiento con la Confederación de Nacionalidades Indígenas del Ecuador (Conaie), la otra cabeza del movimiento popular mejor organizado y con mayor capacidad de movilización del país.</p>
<p style="text-align: justify;">«<span id="saysCMSEmphasisb8c5l02t4b4" class="saysCMSEmphasis">Mi mayor sueño es que, sea yo o quien sea, cambie el destino de la historia del Ecuador, de aquellos que se van a acostar con los estómagos vacíos», dijo</span> el también presidente de la Coordinadora Andina de Organizaciones Indígenas (CAOI) en una entrevista reciente.</p>
<p style="text-align: justify;">Nacido en la comunidad de Cachipucara, en la provincia andina de Azuay, Pérez pasó su infancia en una finca en la que sus padres trabajaban como peones y a los cinco años ya se encargaba de buscar agua para su hogar, una experiencia que le enseñó a valorar este bien y defenderlo luego como activista. <span id="saysCMSEmphasisv5hoeptoh49" class="saysCMSEmphasis">Las «gigantescas injusticias sociales» que presenció enese campo, donde el patrón maltrataba a su familia, lo llevaron a estudiar derecho y ser el primer abogado en su comunidad.</span> <span id="saysCMSEmphasisk9j8g2d9ewq" class="saysCMSEmphasis">Pérez realizó luego cuatro posgrados en Gestión de Cuencas Hidrográficas, Derecho Ambiental, Justicia Indígena y Derecho Penal.</span></p>
<p style="text-align: justify;"><span id="saysCMSEmphasisn8pc0p8yoij" class="saysCMSEmphasis">Durante su etapa como gobernador provincial dio muestras de cuál es su visión política. Su primer acto: bajarse a la mitad el sueldo. Después, luchar a favor de preservar el agua, pero también contra la minería</span>. Yaku Sacha son sus nombres tras renunciar al original Carlos. Yaku significa «agua», mientras que Sacha significa «selva». Ese amor por lo originario lo impulsa a llevar siempre en el cuello una chakana (cruz andina) y una wiphala (la bandera de los pueblos andinos).</p>
<p>Minuto Uno</p>
</div>
</div>
</article>
</div>
<span class=" ssb_inline-share_heading left">COMPARTIR</span><div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-left post-33002 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://fmsanpedro.com/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=%C2%BFQui%C3%A9n+es+Yaku+P%C3%A9rez%2C+el+l%C3%ADder+ind%C3%ADgena+que+sorprendi%C3%B3+en+las+elecciones+de+Ecuador%3F&url=https://fmsanpedro.com/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://fmsanpedro.com/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fquien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador%2F&link=https%3A%2F%2Ffmsanpedro.com%2Fquien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
</div>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-02-08T23:48:28+00:00","datePublished":"2021-02-08T23:48:28+00:00","dateModified":"2021-02-08T23:48:28+00:00","headline":"\u00bfQui\u00e9n es Yaku P\u00e9rez, el l\u00edder ind\u00edgena que sorprendi\u00f3 en las elecciones de Ecuador?","name":"\u00bfQui\u00e9n es Yaku P\u00e9rez, el l\u00edder ind\u00edgena que sorprendi\u00f3 en las elecciones de Ecuador?","keywords":[],"url":"https:\/\/fmsanpedro.com\/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador\/","description":"El referente de las protestas ind\u00edgenas de 2019 pelea voto a voto con el representante de la derecha conservadora por un lugar en el balotaje. Yaku P\u00e9rez\u00a0se convirti\u00f3 en la gran sorpresa de las\u00a0elecci","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Cadena San Pedro 104.5 -89.9","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/portada.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/quien-es-yaku-perez-el-lider-indigena-que-sorprendio-en-las-elecciones-de-ecuador\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Internacionales,Noticias","articleBody":"\r\n\r\nEl referente de las protestas ind\u00edgenas de 2019 pelea voto a voto con el representante de la derecha conservadora por un lugar en el balotaje.\r\n\r\n\r\n\r\n\r\n\r\n\r\nYaku P\u00e9rez\u00a0se convirti\u00f3 en la gran sorpresa de las\u00a0elecciones\u00a0presidenciales celebradas el domingo en\u00a0Ecuador\u00a0y pelea, voto a voto con el referente de la derecha conservadora,\u00a0Guillermo Lasso, un lugar en la segunda vuelta electoral a la que ya entr\u00f3 el candidato de\u00a0Rafael Correa, Andr\u00e9s Arauz.\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\nEn bicicleta, tocando el saxof\u00f3n, sin traje, desde una actitud humilde y comprometida, P\u00e9rez representa a los sectores ind\u00edgenas y ecologistas del pa\u00eds. Cuenta con la legitimidad de haber sido prefecto (gobernador) de Azuay, la provincia ecuatoriana en la que el 90% de la poblaci\u00f3n es mestiza y el 5% blanca.\r\nCon el capital pol\u00edtico que las protestas de octubre de 2019 dejaron al movimiento ind\u00edgena, P\u00e9rez se present\u00f3 a las presidenciales con un discurso ambientalista y ecum\u00e9nico, que pretende captar a los ecuatorianos cansados de la polarizaci\u00f3n en el pa\u00eds.\r\nEl dirigente e 51 a\u00f1os\u00a0se define como \"pr\u00f3ximo a una izquierda flexible\" y militante del \"comunitarismo\", y consigui\u00f3 la candidatura del partido Pachakutik, brazo pol\u00edtico del movimiento ind\u00edgena, tras un enfrentamiento con la Confederaci\u00f3n de Nacionalidades Ind\u00edgenas del Ecuador (Conaie), la otra cabeza del movimiento popular mejor organizado y con mayor capacidad de movilizaci\u00f3n del pa\u00eds.\r\n\"Mi mayor sue\u00f1o es que, sea yo o quien sea, cambie el destino de la historia del Ecuador, de aquellos que se van a acostar con los est\u00f3magos vac\u00edos\", dijo\u00a0el tambi\u00e9n presidente de la Coordinadora Andina de Organizaciones Ind\u00edgenas (CAOI) en una entrevista reciente.\r\nNacido en la comunidad de Cachipucara, en la provincia andina de Azuay, P\u00e9rez pas\u00f3 su infancia en una finca en la que sus padres trabajaban como peones y a los cinco a\u00f1os ya se encargaba de buscar agua para su hogar, una experiencia que le ense\u00f1\u00f3 a valorar este bien y defenderlo luego como activista.\u00a0Las \"gigantescas injusticias sociales\" que presenci\u00f3 enese campo, donde el patr\u00f3n maltrataba a su familia, lo llevaron a estudiar derecho y ser el primer abogado en su comunidad.\u00a0P\u00e9rez realiz\u00f3 luego cuatro posgrados en Gesti\u00f3n de Cuencas Hidrogr\u00e1ficas, Derecho Ambiental, Justicia Ind\u00edgena y Derecho Penal.\r\nDurante su etapa como gobernador provincial dio muestras de cu\u00e1l es su visi\u00f3n pol\u00edtica. Su primer acto: bajarse a la mitad el sueldo. Despu\u00e9s, luchar a favor de preservar el agua, pero tambi\u00e9n contra la miner\u00eda. Yaku Sacha son sus nombres tras renunciar al original Carlos. Yaku significa \"agua\", mientras que Sacha significa \"selva\". Ese amor por lo originario lo impulsa a llevar siempre en el cuello una chakana (cruz andina) y una wiphala (la bandera de los pueblos andinos).\r\nMinuto Uno\r\n\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/wp-content\/uploads\/2021\/02\/yaku-perez.jpg","width":1140,"height":640}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/nuevos-casos-de-covid-19-en-goya-loreto-y-tabay/" rel="prev"><span>Anterior</span> Nuevos casos de COVID-19 en Goya, Loreto y Tabay</a></div>
			<div class="post-next"><a href="https://fmsanpedro.com/el-tecnico-argentino-jorge-sampaoli-fue-papa-a-los-60-anos-de-edad/" rel="next"><span>Siguiente</span> El técnico argentino Jorge Sampaoli fue papá a los 60 años de edad</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/reino-unido-el-extrano-sintoma-de-coronavirus-en-un-paciente-su-piel-se-volvio-amarilla-como-la-de-bart-simpson/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2021/02/lenny-jones-de-69-anos___dFMZpubZ0_720x0__1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/reino-unido-el-extrano-sintoma-de-coronavirus-en-un-paciente-su-piel-se-volvio-amarilla-como-la-de-bart-simpson/" rel="bookmark">Reino Unido: El extraño síntoma de coronavirus en un paciente: su piel se volvió amarilla «como la de Bart Simpson»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hora publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/yacyreta-se-registro-un-record-historico-en-la-generacion-de-energia/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2021/02/16026364690-Represa-Yacyret-773x458-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/yacyreta-se-registro-un-record-historico-en-la-generacion-de-energia/" rel="bookmark">Yacyretá: se registró un récord histórico en la generación de energía</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/el-campo-agita-una-rebelion-contra-el-gobierno/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2021/02/139740-b0d2214f-1ffa-4aa6-8e09-e3c1fe83ff4a_0-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/el-campo-agita-una-rebelion-contra-el-gobierno/" rel="bookmark">El campo agita una rebelión contra el Gobierno</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/un-anticuerpo-podria-ser-el-talon-de-aquiles-del-coronavirus/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2021/02/l_1612531445-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/un-anticuerpo-podria-ser-el-talon-de-aquiles-del-coronavirus/" rel="bookmark">Un anticuerpo podría ser el «talón de Aquiles» del coronavirus</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/el-tecnico-argentino-jorge-sampaoli-fue-papa-a-los-60-anos-de-edad/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2021/02/425068-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/el-tecnico-argentino-jorge-sampaoli-fue-papa-a-los-60-anos-de-edad/" rel="bookmark">El técnico argentino Jorge Sampaoli fue papá a los 60 años de edad</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/nuevos-casos-de-covid-19-en-goya-loreto-y-tabay/">
						<img width="275" height="165" src="https://fmsanpedro.com/wp-content/uploads/2021/02/images-2021-02-02T042933.146-275x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/nuevos-casos-de-covid-19-en-goya-loreto-y-tabay/" rel="bookmark">Nuevos casos de COVID-19 en Goya, Loreto y Tabay</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/clases-ingreso-a-escuelas-sin-padres-y-aulas-por-grupos/">
					<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2021/02/30-11-2020_mar_del_plata_la_municipalidad-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/clases-ingreso-a-escuelas-sin-padres-y-aulas-por-grupos/" rel="bookmark">Clases: Ingreso a escuelas sin padres y aulas por grupos</a></h2>
			<p>Lo explic&oacute; la ministra de Educaci&oacute;n de la provincia, Susana Ben&iacute;tez, tutores o padres podr&aacute;n &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/envivo" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="media_video-2" class="widget widget_media_video"><div class="widget-top"><h4>Crónica HD en VIVO las 24 hs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-33002-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/GiiyZRjXIMg?_=1" /><a href="https://youtu.be/GiiyZRjXIMg">https://youtu.be/GiiyZRjXIMg</a></video></div></div></div><!-- .widget /--><div id="widget_sp_image-18" class="widget widget_sp_image"><div class="widget-top"><h4>Consultorio Odontológico de la Doctora Laura Romero</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="720" height="524" alt="Consultorio Odontológico de la Doctora Laura Romero" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n.jpg 720w, https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n-300x218.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n-700x509.jpg 700w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n.jpg" /><div class="widget_sp_image-description" ><p>Consultorio Odontológico de la Doctora Laura Romero<br />
Atiende por Pedro Pablo Quiroz S/N en Chavarría-Ctes<br />
Hacemos: "Prótesis, tratamientos de ortodoncia, arreglos estéticos, limpieza con ultrasonido y extracciones.<br />
Atendemos por tu obra social o bien consultá planes de pago.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-top"><h4>Supermercado «El Gauchito»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="724" height="724" alt="Supermercado &quot;El Gauchito&quot; te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de &quot;Moni y José&quot; En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg 724w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-700x700.jpg 700w" sizes="(max-width: 724px) 100vw, 724px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg" /><div class="widget_sp_image-description" ><p>Supermercado "El Gauchito" te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de "Moni y José"<br />
En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-17" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa y Pastelería «Doña Tere»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Despensa y Pastelería «Doña Tere»" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o.jpg" /><div class="widget_sp_image-description" ><p>Te ofrecemos comestibles en general, bebidas, fiambres y lácteos.<br />
Ahora también hacemos envíos a domicilios, con un monto mínimo de compra de $1.000 acercate a nuestro local y hacé tu pedido por WhatsApp al 3777-338977. Estamos ubicados en el Barrio 40 Viviendas, casa N°12</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-16" class="widget widget_sp_image"><div class="widget-top"><h4>Mini Despensa y Carnicería el «Gauchito»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Mini Despensa y Carnicería el «Gauchito»" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o.jpg" /><div class="widget_sp_image-description" ><p>Mini Despensa y Carnicería "El Gauchito" de Federico Mazzoli te ofrece calidad y economía para el hogar, ubicado en la calle Romualdo Soto S/N en Chavarria-Ctes, comunícate al 3773-408275, tu consulta no nos molesta...</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>«Súper Kiosco Nico»¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300.jpg" class="image wp-image-16350  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración «Gauchito Gil»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración «Gauchito Gil»" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/nereee.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/nereee.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="widget widget_tie-instagram-theme"><div class="widget-top"><h4>Seguinos en Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow">
						<img src="" alt="FM&quot;SanPedro&quot;">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow" class="tie-instagram-username"></a>
				</div>

				<div class="tie-insta-counts">
					<ul>
						<li>
							<span class="counts-number">0</span>
							<span>Posts</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Followers</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Following</span>
						</li>
					</ul>
				</div>

				<div class="tie-insta-desc">
									</div>

			</div>
			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmsanpedro.com/2021/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://fmsanpedro.com/2021/02/01/" aria-label="Entradas publicadas el 1 February, 2021">1</a></td><td><a href="https://fmsanpedro.com/2021/02/02/" aria-label="Entradas publicadas el 2 February, 2021">2</a></td><td><a href="https://fmsanpedro.com/2021/02/03/" aria-label="Entradas publicadas el 3 February, 2021">3</a></td><td><a href="https://fmsanpedro.com/2021/02/04/" aria-label="Entradas publicadas el 4 February, 2021">4</a></td><td><a href="https://fmsanpedro.com/2021/02/05/" aria-label="Entradas publicadas el 5 February, 2021">5</a></td><td><a href="https://fmsanpedro.com/2021/02/06/" aria-label="Entradas publicadas el 6 February, 2021">6</a></td><td><a href="https://fmsanpedro.com/2021/02/07/" aria-label="Entradas publicadas el 7 February, 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2021/02/08/" aria-label="Entradas publicadas el 8 February, 2021">8</a></td><td id="today"><a href="https://fmsanpedro.com/2021/02/09/" aria-label="Entradas publicadas el 9 February, 2021">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="tie-soundcloud-widget-2" class="footer-widget tie-soundcloud"><div class="footer-widget-top"><h4>SoundCloud</h4></div>
						<div class="footer-widget-container"><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/gabriel-molina-111264391/el-doctor-sanchez?fbclid=IwAR0fJUhTNYsudM7YEXlLMtu8If0l574QKCgjektCl6p8OnHSKFvsgDbAR7A&amp;color=ed1a1a&amp;auto_play=true&amp;show_artwork=true&amp;visual=true"></iframe></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Cotización</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Fm Alternativa 89.9 Chavarria Cts</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><html>
<head>
     <title>FM ALTERNATIVA</title>
</head>
<body>

<center>
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://stream.sistemaultra.com.ar:18038/;',
'codec':'mp3',
'volume':100,
'autoplay':true,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'FM ALTERNATIVA',
'wmode':'transparent',
'skin':'simple-red',
'width':300,
'height':122
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</center>

</body>
</html></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2021, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmsanpedro.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld5pvMUAAAAAIolbmYjXiygduFiQSR4eThf7U6k'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld5pvMUAAAAAIolbmYjXiygduFiQSR4eThf7U6k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/search.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script></body>
</html>