<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>Por el covid los festejos a San Baltazar serán de forma virtual &#8211; Fm San Pedro 104.5</title>
<meta property="og:title" content="Por el covid los festejos a San Baltazar serán de forma virtual - Fm San Pedro 104.5"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=" Alicia Insaurralde, miembro de la cofradía de San Baltazar informó que debido al coronavirus las ce"/>
<meta property="og:url" content="https://fmsanpedro.com/por-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual/"/>
<meta property="og:site_name" content="Fm San Pedro 104.5"/>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; RSS de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmsanpedro.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://fmsanpedro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corrientes: Artesanos recibirán $5,5 millones en ayuda de Nación' href='https://fmsanpedro.com/corrientes-artesanos-recibiran-55-millones-en-ayuda-de-nacion/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://fmsanpedro.com/por-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=28735' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fpor-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fpor-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmsanpedro.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


.background-cover{
	background-color:#ed1a1a !important;
	background-image : url('https://fmsanpedro.com/imagenes/fondo.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale')" !important;
}
	
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-28735 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lunes , diciembre 28 2020</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Fm San Pedro 104.5" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/portada.jpg" alt="Fm San Pedro 104.5"  /><strong>Fm San Pedro 104.5 La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/por-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual/" title="Por el covid los festejos a San Baltazar serán de forma virtual">Por el covid los festejos a San Baltazar serán de forma virtual</a></li>
					<li><a href="https://fmsanpedro.com/corrientes-artesanos-recibiran-55-millones-en-ayuda-de-nacion/" title="Corrientes: Artesanos recibirán $5,5 millones en ayuda de Nación">Corrientes: Artesanos recibirán $5,5 millones en ayuda de Nación</a></li>
					<li><a href="https://fmsanpedro.com/ni-embarazadas-ni-menores-cuales-son-los-cinco-grupos-que-no-pueden-recibir-la-vacuna-contra-el-covid-19/" title="Ni embarazadas ni menores: cuáles son los cinco grupos que no pueden recibir la vacuna contra el COVID-19">Ni embarazadas ni menores: cuáles son los cinco grupos que no pueden recibir la vacuna contra el COVID-19</a></li>
					<li><a href="https://fmsanpedro.com/aborto-desde-el-vaticano-sanchez-sorondo-envio-mensaje-con-cita-a-kirchner-para-los-senadores/" title="Aborto: desde el Vaticano Sánchez Sorondo envió mensaje con cita a Kirchner para los senadores">Aborto: desde el Vaticano Sánchez Sorondo envió mensaje con cita a Kirchner para los senadores</a></li>
					<li><a href="https://fmsanpedro.com/santa-fe-cuatro-adolescentes-murieron-tras-volcar-en-la-ruta/" title="Santa Fe: Cuatro adolescentes murieron tras volcar en la ruta">Santa Fe: Cuatro adolescentes murieron tras volcar en la ruta</a></li>
					<li><a href="https://fmsanpedro.com/vuelta-a-clases-trotta-afirmo-que-hay-que-analizar-la-profundidad-de-la-presenciabilidad/" title="Vuelta a clases: Trotta afirmó que «hay que analizar la profundidad de la presenciabilidad»">Vuelta a clases: Trotta afirmó que «hay que analizar la profundidad de la presenciabilidad»</a></li>
					<li><a href="https://fmsanpedro.com/montecarlo-buscan-a-una-nina-de-6-anos-que-desaparecio-en-aguas-del-rio-parana/" title="Montecarlo: Buscan a una niña de 6 años que desapareció en aguas del río Paraná">Montecarlo: Buscan a una niña de 6 años que desapareció en aguas del río Paraná</a></li>
					<li><a href="https://fmsanpedro.com/argentina-firmo-contratos-para-recibir-51-millones-y-medio-de-dosis-de-vacunas/" title="Argentina firmó contratos para recibir 51 millones y medio de dosis de vacunas">Argentina firmó contratos para recibir 51 millones y medio de dosis de vacunas</a></li>
					<li><a href="https://fmsanpedro.com/la-vacuna-sputnik-v-las-fake-news-que-te-instalan-los-periodistas-militan-las-lawfarestes-de/" title="La vacuna Sputnik V: Las fake news que te instalan los periodistas que militan el lawfare">La vacuna Sputnik V: Las fake news que te instalan los periodistas que militan el lawfare</a></li>
					<li><a href="https://fmsanpedro.com/el-cielo-de-la-antartida-se-poblo-de-nubes-nocturnas-brillantes/" title="El cielo de la Antártida se pobló de nubes nocturnas brillantes">El cielo de la Antártida se pobló de nubes nocturnas brillantes</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">
			<a href="" title="" rel="nofollow">
				<img src="https://fmsanpedro.com/banner/banner-largo.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://fmsanpedro.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://fmsanpedro.com/category/actualidad/">Actualidad</a><span class="delimiter">/</span><span class="current">Por el covid los festejos a San Baltazar serán de forma virtual</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/fmsanpedro.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualidad","@id":"https:\/\/fmsanpedro.com\/category\/actualidad\/"}}]}</script>
		

		
		<article class="post-listing post-28735 post type-post status-publish format-standard  category-actualidad category-noticias category-provinciales" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Por el covid los festejos a San Baltazar serán de forma virtual</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 hora publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>24 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong> Alicia Insaurralde, miembro de la cofradía de San Baltazar informó que debido al coronavirus las celebraciones del 6 de enero se realizarán de forma virtual.</strong></p>
<p><img class="img-responsive lazyload center-block" src="https://www.radiosudamericana.com/notix/multimedia/imagenes/fotos/2020-12-28/243095.jpg" alt="Por el covid los festejos a San Baltazar serán de forma virtual" /></p>
<article id="item">
<div class="cuerpo">
<p>Año a año la tradicional fiesta de San Baltazar, o Santo Kambá, considerado el Santo Rey del Candombe, basado en uno de los tres reyes magos de la epifanía cristiana.</p>
<p>En sus ceremonias, se rinde culto mediante toques, bailes y danzas de influencia africana, como las charandas, zembas y candombes. La de San Baltasar es una de las fiestas más importantes de la Comunidad Afrodescendiente.</p>
<p>Pero debido al coronavirus las celebraciones del 2021 será de forma virtual, así lo confirmó a Sudamericana Alicia Insaurralde, miembro de la cofradía. “Haremos filmaciones y lo transmitiremos en las redes sociales. El 6 a la medianoche saldremos de Edison en una caravana para visitar a los santos del barrio Cambá Cuá”, contó.</p>
<p>“Legaremos a la ermita donde realizaremos un toque y de ahí seguiremos por la Costanera para terminar en frente del regimiento”, agregó.</p>
<p>Ese mismo día a las 20 horas se realizará una misa en la Iglesia La Merced, al finalizar el encuentro religioso iniciará la segunda caravana que recorrerá toda la Costanera.</p>
<p>R Sudamericana</p>
</div>
</article>
<div align="center"></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmsanpedro.com/por-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmsanpedro.com%2Fpor-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Por%20el%20covid%20los%20festejos%20a%20San%20Baltazar%20ser%C3%A1n%20de%20forma%20virtual&url=https%3A%2F%2Ffmsanpedro.com%2Fpor-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Por%20el%20covid%20los%20festejos%20a%20San%20Baltazar%20ser%C3%A1n%20de%20forma%20virtual https%3A%2F%2Ffmsanpedro.com%2Fpor-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmsanpedro.com%2Fpor-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual%2F&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fpor-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-12-28T15:43:55+00:00","datePublished":"2020-12-28T15:43:55+00:00","dateModified":"2020-12-28T15:43:55+00:00","headline":"Por el covid los festejos a San Baltazar ser\u00e1n de forma virtual","name":"Por el covid los festejos a San Baltazar ser\u00e1n de forma virtual","keywords":[],"url":"https:\/\/fmsanpedro.com\/por-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual\/","description":"\u00a0Alicia Insaurralde, miembro de la cofrad\u00eda de San Baltazar inform\u00f3 que debido al coronavirus las celebraciones del 6 de enero se realizar\u00e1n de forma virtual. A\u00f1o a a\u00f1o la tradicional fiesta de San Ba","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Fm San Pedro 104.5","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/portada.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/por-el-covid-los-festejos-a-san-baltazar-seran-de-forma-virtual\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Noticias,Provinciales","articleBody":"\u00a0Alicia Insaurralde, miembro de la cofrad\u00eda de San Baltazar inform\u00f3 que debido al coronavirus las celebraciones del 6 de enero se realizar\u00e1n de forma virtual.\r\n\r\n\r\n\r\n\r\n\r\n\r\nA\u00f1o a a\u00f1o la tradicional fiesta de San Baltazar, o Santo Kamb\u00e1, considerado el Santo Rey del Candombe, basado en uno de los tres reyes magos de la epifan\u00eda cristiana.\r\n\r\nEn sus ceremonias, se rinde culto mediante toques, bailes y danzas de influencia africana, como las charandas, zembas y candombes. La de\u00a0San Baltasar\u00a0es una de las fiestas m\u00e1s importantes de la Comunidad Afrodescendiente.\r\n\r\nPero debido al coronavirus las celebraciones del 2021 ser\u00e1 de forma virtual, as\u00ed lo confirm\u00f3 a Sudamericana Alicia Insaurralde, miembro de la cofrad\u00eda. \u201cHaremos filmaciones y lo transmitiremos en las redes sociales. El 6 a la medianoche saldremos de Edison en una caravana para visitar a los santos del barrio Camb\u00e1 Cu\u00e1\u201d, cont\u00f3.\r\n\r\n\u201cLegaremos a la ermita donde realizaremos un toque y de ah\u00ed seguiremos por la Costanera para terminar en frente del regimiento\u201d, agreg\u00f3.\r\n\r\nEse mismo d\u00eda a las 20 horas se realizar\u00e1 una misa en la Iglesia La Merced, al finalizar el encuentro religioso iniciar\u00e1 la segunda caravana que recorrer\u00e1 toda la Costanera.\r\n\r\nR Sudamericana\r\n\r\n\r\n\r\n"}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/corrientes-artesanos-recibiran-55-millones-en-ayuda-de-nacion/" rel="prev"><span>Anterior</span> Corrientes: Artesanos recibirán $5,5 millones en ayuda de Nación</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/corrientes-artesanos-recibiran-55-millones-en-ayuda-de-nacion/">
						<img width="259" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/12/descarga-80-259x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/corrientes-artesanos-recibiran-55-millones-en-ayuda-de-nacion/" rel="bookmark">Corrientes: Artesanos recibirán $5,5 millones en ayuda de Nación</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hora publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/ni-embarazadas-ni-menores-cuales-son-los-cinco-grupos-que-no-pueden-recibir-la-vacuna-contra-el-covid-19/">
						<img width="275" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/12/images-65-275x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/ni-embarazadas-ni-menores-cuales-son-los-cinco-grupos-que-no-pueden-recibir-la-vacuna-contra-el-covid-19/" rel="bookmark">Ni embarazadas ni menores: cuáles son los cinco grupos que no pueden recibir la vacuna contra el COVID-19</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hora publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/aborto-desde-el-vaticano-sanchez-sorondo-envio-mensaje-con-cita-a-kirchner-para-los-senadores/">
						<img width="300" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/12/descarga-79-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/aborto-desde-el-vaticano-sanchez-sorondo-envio-mensaje-con-cita-a-kirchner-para-los-senadores/" rel="bookmark">Aborto: desde el Vaticano Sánchez Sorondo envió mensaje con cita a Kirchner para los senadores</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/santa-fe-cuatro-adolescentes-murieron-tras-volcar-en-la-ruta/">
						<img width="260" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/12/descarga-78-260x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/santa-fe-cuatro-adolescentes-murieron-tras-volcar-en-la-ruta/" rel="bookmark">Santa Fe: Cuatro adolescentes murieron tras volcar en la ruta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/vuelta-a-clases-trotta-afirmo-que-hay-que-analizar-la-profundidad-de-la-presenciabilidad/">
						<img width="253" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/12/descarga-77-253x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/vuelta-a-clases-trotta-afirmo-que-hay-que-analizar-la-profundidad-de-la-presenciabilidad/" rel="bookmark">Vuelta a clases: Trotta afirmó que «hay que analizar la profundidad de la presenciabilidad»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/montecarlo-buscan-a-una-nina-de-6-anos-que-desaparecio-en-aguas-del-rio-parana/">
						<img width="259" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/12/images-64-259x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/montecarlo-buscan-a-una-nina-de-6-anos-que-desaparecio-en-aguas-del-rio-parana/" rel="bookmark">Montecarlo: Buscan a una niña de 6 años que desapareció en aguas del río Paraná</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/argentina-firmo-contratos-para-recibir-51-millones-y-medio-de-dosis-de-vacunas/">
					<img width="300" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/12/descarga-76-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/argentina-firmo-contratos-para-recibir-51-millones-y-medio-de-dosis-de-vacunas/" rel="bookmark">Argentina firmó contratos para recibir 51 millones y medio de dosis de vacunas</a></h2>
			<p>Así lo hizo saber Lisandro Bonelli, jefe de Gabinete del ministerio de Salud. Dicha cantidad permitirá vacunar &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/envivo" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="media_video-2" class="widget widget_media_video"><div class="widget-top"><h4>Crónica HD en VIVO las 24 hs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-28735-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SQoYLTsUdRg&#038;_=1" /><a href="https://www.youtube.com/watch?v=SQoYLTsUdRg">https://www.youtube.com/watch?v=SQoYLTsUdRg</a></video></div></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa Mas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="360" height="360" alt="Despensa Mas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1.jpg 360w, https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1.jpg" /><div class="widget_sp_image-description" ><p>Te ofrece en Chavarria.¡¡Más ofertas!!¡¡Más opciones!!¡¡Más economía!! Encontranos por calle Caá Guazú casi Av Independencia en Chavarría (Ctes)</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-18" class="widget widget_sp_image"><div class="widget-top"><h4>Consultorio Odontológico de la Doctora Laura Romero</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="720" height="524" alt="Consultorio Odontológico de la Doctora Laura Romero" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n.jpg 720w, https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n-300x218.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n-700x509.jpg 700w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n.jpg" /><div class="widget_sp_image-description" ><p>Consultorio Odontológico de la Doctora Laura Romero<br />
Atiende por Pedro Pablo Quiroz S/N en Chavarría-Ctes<br />
Hacemos: "Prótesis, tratamientos de ortodoncia, arreglos estéticos, limpieza con ultrasonido y extracciones.<br />
Atendemos por tu obra social o bien consultá planes de pago.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-top"><h4>Supermercado «El Gauchito»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="724" height="724" alt="Supermercado &quot;El Gauchito&quot; te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de &quot;Moni y José&quot; En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg 724w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-700x700.jpg 700w" sizes="(max-width: 724px) 100vw, 724px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg" /><div class="widget_sp_image-description" ><p>Supermercado "El Gauchito" te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de "Moni y José"<br />
En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-17" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa y Pastelería «Doña Tere»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Despensa y Pastelería «Doña Tere»" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o.jpg" /><div class="widget_sp_image-description" ><p>Te ofrecemos comestibles en general, bebidas, fiambres y lácteos.<br />
Ahora también hacemos envíos a domicilios, con un monto mínimo de compra de $1.000 acercate a nuestro local y hacé tu pedido por WhatsApp al 3777-338977. Estamos ubicados en el Barrio 40 Viviendas, casa N°12</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-16" class="widget widget_sp_image"><div class="widget-top"><h4>Mini Despensa y Carnicería el «Gauchito»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Mini Despensa y Carnicería el «Gauchito»" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o.jpg" /><div class="widget_sp_image-description" ><p>Mini Despensa y Carnicería "El Gauchito" de Federico Mazzoli te ofrece calidad y economía para el hogar, ubicado en la calle Romualdo Soto S/N en Chavarria-Ctes, comunícate al 3773-408275, tu consulta no nos molesta...</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>«Súper Kiosco Nico»¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300.jpg" class="image wp-image-16350  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración «Gauchito Gil»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración «Gauchito Gil»" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/nereee.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/nereee.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="widget widget_tie-instagram-theme"><div class="widget-top"><h4>Seguinos en Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow">
						<img src="" alt="FM&quot;SanPedro&quot;">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow" class="tie-instagram-username"></a>
				</div>

				<div class="tie-insta-counts">
					<ul>
						<li>
							<span class="counts-number">0</span>
							<span>Posts</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Followers</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Following</span>
						</li>
					</ul>
				</div>

				<div class="tie-insta-desc">
									</div>

			</div>
			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmsanpedro.com/2020/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://fmsanpedro.com/2020/12/01/" aria-label="Entradas publicadas el 1 December, 2020">1</a></td><td><a href="https://fmsanpedro.com/2020/12/02/" aria-label="Entradas publicadas el 2 December, 2020">2</a></td><td><a href="https://fmsanpedro.com/2020/12/03/" aria-label="Entradas publicadas el 3 December, 2020">3</a></td><td><a href="https://fmsanpedro.com/2020/12/04/" aria-label="Entradas publicadas el 4 December, 2020">4</a></td><td><a href="https://fmsanpedro.com/2020/12/05/" aria-label="Entradas publicadas el 5 December, 2020">5</a></td><td><a href="https://fmsanpedro.com/2020/12/06/" aria-label="Entradas publicadas el 6 December, 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/12/07/" aria-label="Entradas publicadas el 7 December, 2020">7</a></td><td><a href="https://fmsanpedro.com/2020/12/08/" aria-label="Entradas publicadas el 8 December, 2020">8</a></td><td><a href="https://fmsanpedro.com/2020/12/09/" aria-label="Entradas publicadas el 9 December, 2020">9</a></td><td><a href="https://fmsanpedro.com/2020/12/10/" aria-label="Entradas publicadas el 10 December, 2020">10</a></td><td><a href="https://fmsanpedro.com/2020/12/11/" aria-label="Entradas publicadas el 11 December, 2020">11</a></td><td><a href="https://fmsanpedro.com/2020/12/12/" aria-label="Entradas publicadas el 12 December, 2020">12</a></td><td><a href="https://fmsanpedro.com/2020/12/13/" aria-label="Entradas publicadas el 13 December, 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/12/14/" aria-label="Entradas publicadas el 14 December, 2020">14</a></td><td><a href="https://fmsanpedro.com/2020/12/15/" aria-label="Entradas publicadas el 15 December, 2020">15</a></td><td><a href="https://fmsanpedro.com/2020/12/16/" aria-label="Entradas publicadas el 16 December, 2020">16</a></td><td><a href="https://fmsanpedro.com/2020/12/17/" aria-label="Entradas publicadas el 17 December, 2020">17</a></td><td><a href="https://fmsanpedro.com/2020/12/18/" aria-label="Entradas publicadas el 18 December, 2020">18</a></td><td><a href="https://fmsanpedro.com/2020/12/19/" aria-label="Entradas publicadas el 19 December, 2020">19</a></td><td><a href="https://fmsanpedro.com/2020/12/20/" aria-label="Entradas publicadas el 20 December, 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/12/21/" aria-label="Entradas publicadas el 21 December, 2020">21</a></td><td><a href="https://fmsanpedro.com/2020/12/22/" aria-label="Entradas publicadas el 22 December, 2020">22</a></td><td><a href="https://fmsanpedro.com/2020/12/23/" aria-label="Entradas publicadas el 23 December, 2020">23</a></td><td><a href="https://fmsanpedro.com/2020/12/24/" aria-label="Entradas publicadas el 24 December, 2020">24</a></td><td><a href="https://fmsanpedro.com/2020/12/25/" aria-label="Entradas publicadas el 25 December, 2020">25</a></td><td><a href="https://fmsanpedro.com/2020/12/26/" aria-label="Entradas publicadas el 26 December, 2020">26</a></td><td><a href="https://fmsanpedro.com/2020/12/27/" aria-label="Entradas publicadas el 27 December, 2020">27</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://fmsanpedro.com/2020/12/28/" aria-label="Entradas publicadas el 28 December, 2020">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="tie-soundcloud-widget-2" class="footer-widget tie-soundcloud"><div class="footer-widget-top"><h4>SoundCloud</h4></div>
						<div class="footer-widget-container"><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/gabriel-molina-111264391/el-doctor-sanchez?fbclid=IwAR0fJUhTNYsudM7YEXlLMtu8If0l574QKCgjektCl6p8OnHSKFvsgDbAR7A&amp;color=ed1a1a&amp;auto_play=true&amp;show_artwork=true&amp;visual=true"></iframe></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Cotización</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Fm Alternativa 89.9 Chavarria Cts</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><html>
<head>
     <title>FM ALTERNATIVA</title>
</head>
<body>

<center>
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://stream.sistemaultra.com.ar:18038/;',
'codec':'mp3',
'volume':100,
'autoplay':true,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'FM ALTERNATIVA',
'wmode':'transparent',
'skin':'simple-red',
'width':300,
'height':122
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</center>

</body>
</html></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2020, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmsanpedro.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld5pvMUAAAAAIolbmYjXiygduFiQSR4eThf7U6k'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld5pvMUAAAAAIolbmYjXiygduFiQSR4eThf7U6k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/search.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
</body>
</html>