<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>Papa Francisco reza por sacerdotes de Argentina que tienen Covid-19 &#8211; Fm San Pedro 104.5</title>
<meta property="og:title" content="Papa Francisco reza por sacerdotes de Argentina que tienen Covid-19 - Fm San Pedro 104.5"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="En un video mensaje, el Papa Francisco ha expresado su cercanía a tres sacerdotes que han sido golpe"/>
<meta property="og:url" content="https://fmsanpedro.com/papa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19/"/>
<meta property="og:site_name" content="Fm San Pedro 104.5"/>
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2020/07/papa-francisco-reza-coronavirus-sacerdotes-argentina-covid-19-660x330.jpg" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Feed de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fmsanpedro.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmsanpedro.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'vez compartido';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://fmsanpedro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://fmsanpedro.com/papa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=19111' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fpapa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fpapa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmsanpedro.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


.background-cover{
	background-color:#ed1a1a !important;
	background-image : url('https://fmsanpedro.com/imagenes/fondo.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale')" !important;
}
	
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-19111 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">domingo , julio 12 2020</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Fm San Pedro 104.5" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/portada.jpg" alt="Fm San Pedro 104.5"  /><strong>Fm San Pedro 104.5 La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/papa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19/" title="Papa Francisco reza por sacerdotes de Argentina que tienen Covid-19">Papa Francisco reza por sacerdotes de Argentina que tienen Covid-19</a></li>
					<li><a href="https://fmsanpedro.com/la-oms-se-pronuncio-tras-aparicion-de-una-neumonia-letal-en-kazajistan/" title="La OMS se pronunció tras aparición de una neumonía letal en Kazajistán">La OMS se pronunció tras aparición de una neumonía letal en Kazajistán</a></li>
					<li><a href="https://fmsanpedro.com/provincia-realizo-el-tercer-operativo-de-ablacion-durante-la-pandemia/" title="Provincia realizó el tercer operativo de ablación durante la pandemia">Provincia realizó el tercer operativo de ablación durante la pandemia</a></li>
					<li><a href="https://fmsanpedro.com/diego-maradona-demandara-a-netflix-por-la-realizacion-de-una-pelicula-sobre-su-vida/" title="Diego Maradona demandará a Netflix por la realización de una película sobre su vida">Diego Maradona demandará a Netflix por la realización de una película sobre su vida</a></li>
					<li><a href="https://fmsanpedro.com/anses-adelanto-cuando-daran-a-conocer-el-calendario-del-tercer-ife/" title="Anses adelantó cuándo darán a conocer el calendario del tercer IFE">Anses adelantó cuándo darán a conocer el calendario del tercer IFE</a></li>
					<li><a href="https://fmsanpedro.com/te-presentamos-el-robot-enfermero-que-atiende-casos-de-coronavirus-en-corrientes/" title="Te presentamos el &#8220;robot enfermero&#8221; que atiende casos de coronavirus en Corrientes">Te presentamos el &#8220;robot enfermero&#8221; que atiende casos de coronavirus en Corrientes</a></li>
					<li><a href="https://fmsanpedro.com/anticipo-para-caba-una-por-una-las-12-fases-del-borrador-para-salir-de-la-cuarentena/" title="Anticipo para CABA: Una por una, las 12 fases del borrador para salir de la cuarentena">Anticipo para CABA: Una por una, las 12 fases del borrador para salir de la cuarentena</a></li>
					<li><a href="https://fmsanpedro.com/coronavirus-en-argentina-informe-nocturno-del-11-de-julio/" title="Coronavirus en Argentina: informe nocturno del 11 de julio">Coronavirus en Argentina: informe nocturno del 11 de julio</a></li>
					<li><a href="https://fmsanpedro.com/video-alberto-fernandez-le-mando-animo-a-un-musico-que-cobra-el-ife-y-fabrica-fideos-caseros/" title="VIDEO: Alberto Fernández le mandó ánimo a un músico que cobra el IFE y fabrica fideos caseros">VIDEO: Alberto Fernández le mandó ánimo a un músico que cobra el IFE y fabrica fideos caseros</a></li>
					<li><a href="https://fmsanpedro.com/poco-feliz-patricia-bullrich-se-mostro-tomando-alcohol-y-eructando-en-el-programa-de-canosa/" title="¡¡Poco feliz!! Patricia Bullrich se mostró tomando alcohol y eructando en el programa de Canosa">¡¡Poco feliz!! Patricia Bullrich se mostró tomando alcohol y eructando en el programa de Canosa</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">
			<a href="" title="" rel="nofollow">
				<img src="https://fmsanpedro.com/banner/banner-largo.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://fmsanpedro.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://fmsanpedro.com/category/actualidad/">Actualidad</a><span class="delimiter">/</span><span class="current">Papa Francisco reza por sacerdotes de Argentina que tienen Covid-19</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/fmsanpedro.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualidad","@id":"https:\/\/fmsanpedro.com\/category\/actualidad\/"}}]}</script>
		

		
		<article class="post-listing post-19111 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-catolicas-cristianas category-noticias" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://fmsanpedro.com/wp-content/uploads/2020/07/papa-francisco-reza-coronavirus-sacerdotes-argentina-covid-19-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Papa Francisco reza por sacerdotes de Argentina que tienen Covid-19</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>16 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div>
<h2 class="subtitulo">En un video mensaje, el Papa Francisco ha expresado su cercanía a tres sacerdotes que han sido golpeados por el Covid-19 en Argentina</h2>
</div>
<div>
<p style="text-align: justify;">El Papa Francisco ha expresado sus oraciones, su cercanía y su solidaridad con los &#8220;Curas villeros&#8221;, o sacerdotes que viven y trabajan en las &#8220;Villas miserias&#8221;, los barrios pobres o villas miserias de la capital argentina, Buenos Aires. En un breve mensaje de vídeo, el Santo Padre ha expresado en particular su cercanía a tres sacerdotes que han sido golpeados por el Covid-19 en el ejercicio de su ministerio.</p>
<p style="text-align: justify;">&#8220;Quiero decirles que estoy cerca de ustedes, que rezo por ustedes y que los acompaño en este momento. Sé que están luchando con sus oraciones y con la ayuda de los médicos&#8221;, dijo el Papa en su mensaje de vídeo publicado por los &#8220;Curas villeros&#8221; el 9 de julio en su cuenta de Twitter.</p>
<h2 style="text-align: justify;">Sacerdotes golpeados por Covid-19</h2>
<p style="text-align: justify;">En el video mensaje, el Papa Francisco mencionó en particular al Padre Basilicio Brítez, conocido popularmente como &#8220;Bachi&#8221;, calificándolo de &#8220;pionero de Villa Palito&#8221;, en lo que hoy se conoce como Barrio Almafuerte, uno de los barrios más pobres de la ciudad. El Santo Padre lo confió al Señor en este difícil momento. Invitó a todos los fieles a &#8220;dar gracias a Dios por el testimonio de estos sacerdotes y rezar por su salud&#8221;.</p>
<p style="text-align: justify;">Iniciado a finales de los años 60, el grupo de &#8220;Curas villeros&#8221; recibió un nuevo impulso y estímulo en los años 90 del arzobispo de Buenos Aires Jorge Mario Bergoglio, el futuro Papa Francisco. Hoy en día, el grupo está formado por 22 sacerdotes que trabajan en 8 diferentes barrios de Buenos Aires, habitados por miles de personas.</p>
<h3 style="text-align: justify;">El Padre Pepe un modelo.</h3>
<p style="text-align: justify;">Entre los rostros más conocidos está el del Padre José María Di Paola, o &#8220;Padre Pepe&#8221;. Durante un encuentro con los párrocos de la diócesis de Roma el 2 de marzo de 2017, en la basílica de San Juan de Letrán, el Papa lo tomó como modelo.</p>
<p style="text-align: justify;">Durante el encuentro, el Papa Francisco recordó la historia de un joven drogadicto y traficante que se estaba rehabilitando en el centro Hogar de Cristo del Padre Pepe en Buenos Aires. El hombre que luchaba contra el impulso de abandonar el centro fue ayudado mucho por el sacerdote. Un día el drogadicto le dijo al Padre Pepe que no podía soportarlo más, que echaba mucho de menos a su familia, a su mujer y a sus dos hijos, y que quería volver con ellos.</p>
<p style="text-align: justify;">El Padre Pepe le preguntó si se sentía así antes cuando tomaba y vendía drogas. El hombre asintió en silencio. El sacerdote le dio una palmadita en el hombro y le dijo: &#8220;Vete, ya basta&#8221;, es decir, &#8220;date cuenta de lo que ha pasado y de lo que dices, y gracias a Dios que ahora los echas de menos&#8221;.</p>
<p><iframe title="Papa Francisco: mensaje a sacerdotes de argentina con Covid 19" width="618" height="348" src="https://www.youtube.com/embed/N7qq0F-v3uo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmsanpedro.com/papa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmsanpedro.com%2Fpapa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Papa%20Francisco%20reza%20por%20sacerdotes%20de%20Argentina%20que%20tienen%20Covid-19&url=https%3A%2F%2Ffmsanpedro.com%2Fpapa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Papa%20Francisco%20reza%20por%20sacerdotes%20de%20Argentina%20que%20tienen%20Covid-19 https%3A%2F%2Ffmsanpedro.com%2Fpapa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmsanpedro.com%2Fpapa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19%2F&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fpapa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-07-12T01:10:45-03:00","datePublished":"2020-07-12T01:10:45-03:00","dateModified":"2020-07-12T01:10:45-03:00","headline":"Papa Francisco reza por sacerdotes de Argentina que tienen Covid-19","name":"Papa Francisco reza por sacerdotes de Argentina que tienen Covid-19","keywords":[],"url":"https:\/\/fmsanpedro.com\/papa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19\/","description":"En un video mensaje, el Papa Francisco ha expresado su cercan\u00eda a tres sacerdotes que han sido golpeados por el Covid-19 en Argentina El Papa Francisco ha expresado sus oraciones, su cercan\u00eda y su sol","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Fm San Pedro 104.5","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/portada.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/papa-francisco-reza-por-sacerdotes-de-argentina-que-tienen-covid-19\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Cat\u00f3licas | Cristianas,Noticias","articleBody":"\r\nEn un video mensaje, el Papa Francisco ha expresado su cercan\u00eda a tres sacerdotes que han sido golpeados por el Covid-19 en Argentina\r\n\r\n\r\nEl Papa Francisco ha expresado sus oraciones, su cercan\u00eda y su solidaridad con los \"Curas villeros\", o sacerdotes que viven y trabajan en las \"Villas miserias\", los barrios pobres o villas miserias de la capital argentina, Buenos Aires. En un breve mensaje de v\u00eddeo, el Santo Padre ha expresado en particular su cercan\u00eda a tres sacerdotes que han sido golpeados por el Covid-19 en el ejercicio de su ministerio.\r\n\"Quiero decirles que estoy cerca de ustedes, que rezo por ustedes y que los acompa\u00f1o en este momento. S\u00e9 que est\u00e1n luchando con sus oraciones y con la ayuda de los m\u00e9dicos\", dijo el Papa en su mensaje de v\u00eddeo publicado por los \"Curas villeros\" el 9 de julio en su cuenta de Twitter.\r\n\r\nSacerdotes golpeados por Covid-19\r\nEn el video mensaje, el Papa Francisco mencion\u00f3 en particular al Padre Basilicio Br\u00edtez, conocido popularmente como \"Bachi\", calific\u00e1ndolo de \"pionero de Villa Palito\", en lo que hoy se conoce como Barrio Almafuerte, uno de los barrios m\u00e1s pobres de la ciudad. El Santo Padre lo confi\u00f3 al Se\u00f1or en este dif\u00edcil momento. Invit\u00f3 a todos los fieles a \"dar gracias a Dios por el testimonio de estos sacerdotes y rezar por su salud\".\r\nIniciado a finales de los a\u00f1os 60, el grupo de \"Curas villeros\" recibi\u00f3 un nuevo impulso y est\u00edmulo en los a\u00f1os 90 del arzobispo de Buenos Aires Jorge Mario Bergoglio, el futuro Papa Francisco. Hoy en d\u00eda, el grupo est\u00e1 formado por 22 sacerdotes que trabajan en 8 diferentes barrios de Buenos Aires, habitados por miles de personas.\r\n\r\nEl Padre Pepe un modelo.\r\nEntre los rostros m\u00e1s conocidos est\u00e1 el del Padre Jos\u00e9 Mar\u00eda Di Paola, o \"Padre Pepe\". Durante un encuentro con los p\u00e1rrocos de la di\u00f3cesis de Roma el 2 de marzo de 2017, en la bas\u00edlica de San Juan de Letr\u00e1n, el Papa lo tom\u00f3 como modelo.\r\nDurante el encuentro, el Papa Francisco record\u00f3 la historia de un joven drogadicto y traficante que se estaba rehabilitando en el centro Hogar de Cristo del Padre Pepe en Buenos Aires. El hombre que luchaba contra el impulso de abandonar el centro fue ayudado mucho por el sacerdote. Un d\u00eda el drogadicto le dijo al Padre Pepe que no pod\u00eda soportarlo m\u00e1s, que echaba mucho de menos a su familia, a su mujer y a sus dos hijos, y que quer\u00eda volver con ellos.\r\nEl Padre Pepe le pregunt\u00f3 si se sent\u00eda as\u00ed antes cuando tomaba y vend\u00eda drogas. El hombre asinti\u00f3 en silencio. El sacerdote le dio una palmadita en el hombro y le dijo: \"Vete, ya basta\", es decir, \"date cuenta de lo que ha pasado y de lo que dices, y gracias a Dios que ahora los echas de menos\".\r\nhttps:\/\/youtu.be\/N7qq0F-v3uo\r\n\r\n&nbsp;\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/wp-content\/uploads\/2020\/07\/papa-francisco-reza-coronavirus-sacerdotes-argentina-covid-19.jpg","width":840,"height":438}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/la-oms-se-pronuncio-tras-aparicion-de-una-neumonia-letal-en-kazajistan/" rel="prev"><span>Anterior</span> La OMS se pronunció tras aparición de una neumonía letal en Kazajistán</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/la-oms-se-pronuncio-tras-aparicion-de-una-neumonia-letal-en-kazajistan/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/07/EclsOXMXoAE1iiG-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/la-oms-se-pronuncio-tras-aparicion-de-una-neumonia-letal-en-kazajistan/" rel="bookmark">La OMS se pronunció tras aparición de una neumonía letal en Kazajistán</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/provincia-realizo-el-tercer-operativo-de-ablacion-durante-la-pandemia/">
						<img width="139" height="93" src="https://fmsanpedro.com/wp-content/uploads/2020/07/unnamed-1.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/07/unnamed-1.png 139w, https://fmsanpedro.com/wp-content/uploads/2020/07/unnamed-1-110x75.png 110w" sizes="(max-width: 139px) 100vw, 139px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/provincia-realizo-el-tercer-operativo-de-ablacion-durante-la-pandemia/" rel="bookmark">Provincia realizó el tercer operativo de ablación durante la pandemia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/diego-maradona-demandara-a-netflix-por-la-realizacion-de-una-pelicula-sobre-su-vida/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/07/unnamed-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/diego-maradona-demandara-a-netflix-por-la-realizacion-de-una-pelicula-sobre-su-vida/" rel="bookmark">Diego Maradona demandará a Netflix por la realización de una película sobre su vida</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/anses-adelanto-cuando-daran-a-conocer-el-calendario-del-tercer-ife/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/07/IFE-Consulta-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/anses-adelanto-cuando-daran-a-conocer-el-calendario-del-tercer-ife/" rel="bookmark">Anses adelantó cuándo darán a conocer el calendario del tercer IFE</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/te-presentamos-el-robot-enfermero-que-atiende-casos-de-coronavirus-en-corrientes/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/07/86730w980h620c-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/07/86730w980h620c-310x165.jpg 310w, https://fmsanpedro.com/wp-content/uploads/2020/07/86730w980h620c-980x525.jpg 980w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/te-presentamos-el-robot-enfermero-que-atiende-casos-de-coronavirus-en-corrientes/" rel="bookmark">Te presentamos el &#8220;robot enfermero&#8221; que atiende casos de coronavirus en Corrientes</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/anticipo-para-caba-una-por-una-las-12-fases-del-borrador-para-salir-de-la-cuarentena/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/07/0037841235-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/anticipo-para-caba-una-por-una-las-12-fases-del-borrador-para-salir-de-la-cuarentena/" rel="bookmark">Anticipo para CABA: Una por una, las 12 fases del borrador para salir de la cuarentena</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/coronavirus-en-argentina-informe-nocturno-del-11-de-julio/">
					<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/07/86675h1800-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/07/86675h1800-310x165.jpg 310w, https://fmsanpedro.com/wp-content/uploads/2020/07/86675h1800-980x525.jpg 980w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/coronavirus-en-argentina-informe-nocturno-del-11-de-julio/" rel="bookmark">Coronavirus en Argentina: informe nocturno del 11 de julio</a></h2>
			<p>Hoy fueron confirmados 3.449 nuevos casos de COVID-19. Con estos registros, suman 97.509 positivos de &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/envivo" target="_blank" rel="noopener noreferrer"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="media_video-2" class="widget widget_media_video"><div class="widget-top"><h4>Crónica HD en VIVO las 24 hs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-19111-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/LrsE9A8Fh_A?_=1" /><a href="https://youtu.be/LrsE9A8Fh_A">https://youtu.be/LrsE9A8Fh_A</a></video></div></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa Mas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="360" height="360" alt="Despensa Mas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1.jpg 360w, https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1.jpg" /><div class="widget_sp_image-description" ><p>Te ofrece en Chavarria.¡¡Más ofertas!!¡¡Más opciones!!¡¡Más economía!! Encontranos por calle Caá Guazú casi Av Independencia en Chavarría (Ctes)</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-17" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa y Pastelería &#8220;Doña Tere&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Despensa y Pastelería &#8220;Doña Tere&#8221;" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o.jpg" /><div class="widget_sp_image-description" ><p>Te ofrecemos comestibles en general, bebidas, fiambres y lácteos.<br />
Ahora también hacemos envíos a domicilios, con un monto mínimo de compra de $1.000 acercate a nuestro local y hacé tu pedido por WhatsApp al 3777-338977. Estamos ubicados en el Barrio 40 Viviendas, casa N°12</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>&#8220;Súper Kiosco Nico&#8221;¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300.jpg" class="image wp-image-16350  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="widget_sp_image-16" class="widget widget_sp_image"><div class="widget-top"><h4>Mini Despensa y Carnicería el &#8220;Gauchito&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Mini Despensa y Carnicería el &#8220;Gauchito&#8221;" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o.jpg" /><div class="widget_sp_image-description" ><p>Mini Despensa y Carnicería "El Gauchito" de Federico Mazzoli te ofrece calidad y economía para el hogar, ubicado en la calle Romualdo Soto S/N en Chavarria-Ctes, comunícate al 3773-408275, tu consulta no nos molesta...</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/nereee.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/nereee.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-top"><h4>Supermercado &#8220;El Gauchito&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="724" height="724" alt="Supermercado &quot;El Gauchito&quot; te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de &quot;Moni y José&quot; En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg 724w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-700x700.jpg 700w" sizes="(max-width: 724px) 100vw, 724px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg" /><div class="widget_sp_image-description" ><p>Supermercado "El Gauchito" te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de "Moni y José"<br />
En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="widget widget_tie-instagram-theme"><div class="widget-top"><h4>Seguinos en Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow">
						<img src="" alt="FM&quot;SanPedro&quot;">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow" class="tie-instagram-username"></a>
				</div>

				<div class="tie-insta-counts">
					<ul>
						<li>
							<span class="counts-number">0</span>
							<span>Posts</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Followers</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Following</span>
						</li>
					</ul>
				</div>

				<div class="tie-insta-desc">
									</div>

			</div>
			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://fmsanpedro.com/2020/07/01/" aria-label="Entradas publicadas el 1 de July de 2020">1</a></td><td><a href="https://fmsanpedro.com/2020/07/02/" aria-label="Entradas publicadas el 2 de July de 2020">2</a></td><td><a href="https://fmsanpedro.com/2020/07/03/" aria-label="Entradas publicadas el 3 de July de 2020">3</a></td><td><a href="https://fmsanpedro.com/2020/07/04/" aria-label="Entradas publicadas el 4 de July de 2020">4</a></td><td><a href="https://fmsanpedro.com/2020/07/05/" aria-label="Entradas publicadas el 5 de July de 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/07/06/" aria-label="Entradas publicadas el 6 de July de 2020">6</a></td><td><a href="https://fmsanpedro.com/2020/07/07/" aria-label="Entradas publicadas el 7 de July de 2020">7</a></td><td><a href="https://fmsanpedro.com/2020/07/08/" aria-label="Entradas publicadas el 8 de July de 2020">8</a></td><td><a href="https://fmsanpedro.com/2020/07/09/" aria-label="Entradas publicadas el 9 de July de 2020">9</a></td><td><a href="https://fmsanpedro.com/2020/07/10/" aria-label="Entradas publicadas el 10 de July de 2020">10</a></td><td><a href="https://fmsanpedro.com/2020/07/11/" aria-label="Entradas publicadas el 11 de July de 2020">11</a></td><td id="today"><a href="https://fmsanpedro.com/2020/07/12/" aria-label="Entradas publicadas el 12 de July de 2020">12</a></td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://fmsanpedro.com/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="wli_popular_posts-2" class="footer-widget wli_popular_posts-class"><div class="footer-widget-top"><h4>Noticias Populares</h4></div>
						<div class="footer-widget-container"><ul>					<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/alberto-fernandez-la-dureza-de-los-bancos-me-cae-muy-mal-estuvieron-cuatro-anos-llenandose-de-plata/" title="Alberto Fernández: “La dureza de los bancos me cae muy mal; estuvieron cuatro años llenándose de plata”">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2020/03/0037501785-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/alberto-fernandez-la-dureza-de-los-bancos-me-cae-muy-mal-estuvieron-cuatro-anos-llenandose-de-plata/" title="Alberto Fernández: “La dureza de los bancos me cae muy mal; estuvieron cuatro años llenándose de plata”">
								Alberto Fernández: “La dureza de los bancos me cae muy mal; estuvieron cuatro años llenándose de plata”							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='266 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 266</span><span><img title='4 abril 2020' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> 4 abril 2020</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/cuales-son-las-actividades-que-volverian-el-lunes-13-y-cuales-seguirian-paralizadas/" title="¿Cuáles son las actividades que volverían el lunes 13 y cuáles seguirían paralizadas?">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2020/03/0037499967-150x150.jpeg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/cuales-son-las-actividades-que-volverian-el-lunes-13-y-cuales-seguirian-paralizadas/" title="¿Cuáles son las actividades que volverían el lunes 13 y cuáles seguirían paralizadas?">
								¿Cuáles son las actividades que volverían el lunes 13 y cuáles seguirían paralizadas?							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='353 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 353</span><span><img title='6 abril 2020' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> 6 abril 2020</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/desde-el-gobierno-provincial-se-envia-la-ayuda-financiera-a-los-municipios-ante-la-emergencia-sanitaria-por-el-covid-19/" title="Desde el gobierno provincial se envía la ayuda financiera a los municipios ante la emergencia sanitaria por el Covid-19">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2020/04/20200324130011_41988203_0_body-768x512-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/desde-el-gobierno-provincial-se-envia-la-ayuda-financiera-a-los-municipios-ante-la-emergencia-sanitaria-por-el-covid-19/" title="Desde el gobierno provincial se envía la ayuda financiera a los municipios ante la emergencia sanitaria por el Covid-19">
								Desde el gobierno provincial se envía la ayuda financiera a los municipios ante la emergencia sanitaria por el Covid-19							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='133 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 133</span><span><img title='9 abril 2020' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> 9 abril 2020</span>		                        </p>
	                        </div>
											</li>
		 		</ul></div></div><!-- .widget /--><div id="tie-soundcloud-widget-2" class="footer-widget tie-soundcloud"><div class="footer-widget-top"><h4>SoundCloud</h4></div>
						<div class="footer-widget-container"><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/gabriel-molina-111264391/el-doctor-sanchez?fbclid=IwAR0fJUhTNYsudM7YEXlLMtu8If0l574QKCgjektCl6p8OnHSKFvsgDbAR7A&amp;color=ed1a1a&amp;auto_play=true&amp;show_artwork=true&amp;visual=true"></iframe></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Cotización</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Fm Alternativa 89.9 Chavarria Cts</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<img src="https://fmsanpedro.com/banner/fmalternativa-89.jpg" width="200" height="200" alt=""/><br>
<audio controls="controls" autoplay="autoplay">
<source src="https://stream.sistemaultra.com.ar:18008/stream" type="audio/mpeg">
</audio>
</div></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank" rel="noopener noreferrer"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank" rel="noopener noreferrer"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank" rel="noopener noreferrer"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank" rel="noopener noreferrer"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2020, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='popularposts-style-css'  href='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmsanpedro.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld5pvMUAAAAAIolbmYjXiygduFiQSR4eThf7U6k'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld5pvMUAAAAAIolbmYjXiygduFiQSR4eThf7U6k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/search.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
</body>
</html>