<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>Le negaron un aumento del 25% y Ledesma se retiró de Precios Cuidados &#8211; Fm San Pedro 104.5</title>
<meta property="og:title" content="Le negaron un aumento del 25% y Ledesma se retiró de Precios Cuidados - Fm San Pedro 104.5"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La empresa había pedido junto a la azucarera Chango ese incremento, pero la secretaria de Comercio I"/>
<meta property="og:url" content="https://fmsanpedro.com/le-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados/"/>
<meta property="og:site_name" content="Fm San Pedro 104.5"/>
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2020/01/azucar-ledesma-kilo-660x330.jpg" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; RSS de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Le negaron un aumento del 25% y Ledesma se retiró de Precios Cuidados RSS de los comentarios" href="https://fmsanpedro.com/le-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmsanpedro.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://fmsanpedro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://fmsanpedro.com/le-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=11249' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fle-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fle-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmsanpedro.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


.background-cover{
	background-color:#ed1a1a !important;
	background-image : url('https://fmsanpedro.com/imagenes/fondo.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale')" !important;
}
	
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-11249 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sábado , enero 11 2020</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Fm San Pedro 104.5" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/portada.jpg" alt="Fm San Pedro 104.5"  /><strong>Fm San Pedro 104.5 La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fmsanpedro.com/category/arte-y-poesia/">Arte y Poesía</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fmsanpedro.com/category/arte-culinario/">Arte Culinario</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/le-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados/" title="Le negaron un aumento del 25% y Ledesma se retiró de Precios Cuidados">Le negaron un aumento del 25% y Ledesma se retiró de Precios Cuidados</a></li>
					<li><a href="https://fmsanpedro.com/corrientes-joven-pidio-cargar-100-la-sube-y-le-cargaron-1000-volvio-a-devolver/" title="Corrientes: Joven pidió cargar $100 la Sube y le cargaron $1000, volvió a devolver">Corrientes: Joven pidió cargar $100 la Sube y le cargaron $1000, volvió a devolver</a></li>
					<li><a href="https://fmsanpedro.com/la-gente-esta-muy-loca-allanaron-la-casa-del-oftalmologo-correntino-acusado-de-acribillar-a-su-perro/" title="¡¡La gente está muy loca!! Allanaron la casa del oftalmólogo correntino acusado de acribillar a su perro">¡¡La gente está muy loca!! Allanaron la casa del oftalmólogo correntino acusado de acribillar a su perro</a></li>
					<li><a href="https://fmsanpedro.com/alfonsin-si-yo-hubiera-sido-gobernador-hubiera-presentado-un-proyecto-como-el-de-kicillof/" title="Alfonsín: &#8220;Si yo hubiera sido gobernador hubiera presentado un proyecto como el de Kicillof&#8221;">Alfonsín: &#8220;Si yo hubiera sido gobernador hubiera presentado un proyecto como el de Kicillof&#8221;</a></li>
					<li><a href="https://fmsanpedro.com/la-derecha-intacta-el-golazo-de-marcelo-gallardo/" title="La derecha, intacta: El golazo de Marcelo Gallardo">La derecha, intacta: El golazo de Marcelo Gallardo</a></li>
					<li><a href="https://fmsanpedro.com/el-pizzero-con-sindrome-de-down-que-es-campeon-mundial/" title="El pizzero con Síndrome de Down que es CAMPEÓN MUNDIAL">El pizzero con Síndrome de Down que es CAMPEÓN MUNDIAL</a></li>
					<li><a href="https://fmsanpedro.com/mexico-nino-de-12-anos-mato-a-su-maestra-y-se-suicido-luego-de-disparar-contra-varios-companeros/" title="México: Niño de 12 años mató a su maestra y se suicidó, luego de disparar contra varios compañeros">México: Niño de 12 años mató a su maestra y se suicidó, luego de disparar contra varios compañeros</a></li>
					<li><a href="https://fmsanpedro.com/mercedes-intento-ingresar-droga-a-la-carcel-dentro-de-pure-de-tomate/" title="MERCEDES: Intentó ingresar droga a la cárcel dentro de puré de tomate">MERCEDES: Intentó ingresar droga a la cárcel dentro de puré de tomate</a></li>
					<li><a href="https://fmsanpedro.com/difunden-las-principales-novedades-de-whatsapp-para-el-2020/" title="Difunden las principales novedades de Whatsapp para el 2020">Difunden las principales novedades de Whatsapp para el 2020</a></li>
					<li><a href="https://fmsanpedro.com/trump-felicita-a-kim-jong-un-en-su-cumpleanos-como-gesto-de-distension/" title="Trump felicita a Kim Jong-un en su cumpleaños como gesto de distensión">Trump felicita a Kim Jong-un en su cumpleaños como gesto de distensión</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://fmsanpedro.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://fmsanpedro.com/category/actualidad/">Actualidad</a></span> <span class="delimiter">/</span> <span class="current">Le negaron un aumento del 25% y Ledesma se retiró de Precios Cuidados</span></div>
		

		
		<article class="post-listing post-11249 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-nacionales category-noticias" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://fmsanpedro.com/wp-content/uploads/2020/01/azucar-ledesma-kilo-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Le negaron un aumento del 25% y Ledesma se retiró de Precios Cuidados</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>20 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><strong>La empresa había pedido junto a la azucarera Chango ese incremento, pero la secretaria de Comercio Interior, Paula Español, señaló que no era posible porque durante 2019, el azúcar ya había aumentado un 100%</strong></p>
<p style="text-align: justify;">El relanzamiento de Precios Cuidados por parte del gobierno nacional trajo aparejado polémicas por la incorporación de algunos productos, pero a diferencia de las versiones anteriores, ahora no tendrá de su lista ofertas en azúcar, por la salida de las empresas Ledesma y Chango, ante la negativa recibida de poder remarcar su precio en un 25%.</p>
<p style="text-align: justify;">En lo que fue la negociación entre los empresarios y la secretaria de Comercio Interior, Paula Español, desde las azucareras pidieron que el valor de ese producto sufriera un incremento del 25 por ciento, suba que fue negada puesto que durante el 2019, bajo la gestión de Mauricio Macri, ya había sido subido su precio en un 100%.</p>
<p style="text-align: justify;">Español, a la hora de negociar con los proveedores de alimentos, analizó las proyecciones de los últimos 6 meses en lo que respecta a los precios de los productos que entraron en la lista de Precios Cuidados, otorgando en algunos casos, los incrementos desde hasta un 20 por ciento, mientras que otros bajaron un 8% promedio.</p>
<p>Pero, no fue el caso de Ledesma, quien finalmente se retiró del acuerdo de precios junto a la empresa Chango.</p>
<p>Cabe recordar, que las novedades que trajo este relanzamiento, justamente, fue la incorporación nuevamente de primeras marcas, además de la ampliación de productos que abarca, y que tiene un total de 310 artículos, entre alimentos, de limpieza y perfumería.</p>
<p>Fuente: Letra P</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmsanpedro.com/le-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmsanpedro.com%2Fle-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Le%20negaron%20un%20aumento%20del%2025%25%20y%20Ledesma%20se%20retir%C3%B3%20de%20Precios%20Cuidados&url=https%3A%2F%2Ffmsanpedro.com%2Fle-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Le%20negaron%20un%20aumento%20del%2025%25%20y%20Ledesma%20se%20retir%C3%B3%20de%20Precios%20Cuidados https%3A%2F%2Ffmsanpedro.com%2Fle-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmsanpedro.com%2Fle-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados%2F&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fle-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-01-11T01:10:30+00:00","datePublished":"2020-01-11T01:10:30+00:00","dateModified":"2020-01-11T01:10:30+00:00","headline":"Le negaron un aumento del 25% y Ledesma se retir\u00f3 de Precios Cuidados","name":"Le negaron un aumento del 25% y Ledesma se retir\u00f3 de Precios Cuidados","keywords":[],"url":"https:\/\/fmsanpedro.com\/le-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados\/","description":"La empresa hab\u00eda pedido junto a la azucarera Chango ese incremento, pero la secretaria de Comercio Interior, Paula Espa\u00f1ol, se\u00f1al\u00f3 que no era posible porque durante 2019, el az\u00facar ya hab\u00eda aumentado","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Fm San Pedro 104.5","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/portada.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/le-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados\/"},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Nacionales,Noticias","articleBody":"La empresa hab\u00eda pedido junto a la azucarera Chango ese incremento, pero la secretaria de Comercio Interior, Paula Espa\u00f1ol, se\u00f1al\u00f3 que no era posible porque durante 2019, el az\u00facar ya hab\u00eda aumentado un 100%\r\nEl relanzamiento de Precios Cuidados por parte del gobierno nacional trajo aparejado pol\u00e9micas por la incorporaci\u00f3n de algunos productos, pero a diferencia de las versiones anteriores, ahora no tendr\u00e1 de su lista ofertas en az\u00facar, por la salida de las empresas Ledesma y Chango, ante la negativa recibida de poder remarcar su precio en un 25%.\r\nEn lo que fue la negociaci\u00f3n entre los empresarios y la secretaria de Comercio Interior, Paula Espa\u00f1ol, desde las azucareras pidieron que el valor de ese producto sufriera un incremento del 25 por ciento, suba que fue negada puesto que durante el 2019, bajo la gesti\u00f3n de Mauricio Macri, ya hab\u00eda sido subido su precio en un 100%.\r\nEspa\u00f1ol, a la hora de negociar con los proveedores de alimentos, analiz\u00f3 las proyecciones de los \u00faltimos 6 meses en lo que respecta a los precios de los productos que entraron en la lista de Precios Cuidados, otorgando en algunos casos, los incrementos desde hasta un 20 por ciento, mientras que otros bajaron un 8% promedio.\r\nPero, no fue el caso de Ledesma, quien finalmente se retir\u00f3 del acuerdo de precios junto a la empresa Chango.\r\n\r\nCabe recordar, que las novedades que trajo este relanzamiento, justamente, fue la incorporaci\u00f3n nuevamente de primeras marcas, adem\u00e1s de la ampliaci\u00f3n de productos que abarca, y que tiene un total de 310 art\u00edculos, entre alimentos, de limpieza y perfumer\u00eda.\r\n\r\nFuente: Letra P","image":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/wp-content\/uploads\/2020\/01\/azucar-ledesma-kilo.jpg","width":800,"height":800}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/corrientes-joven-pidio-cargar-100-la-sube-y-le-cargaron-1000-volvio-a-devolver/" rel="prev"><span>Anterior</span> Corrientes: Joven pidió cargar $100 la Sube y le cargaron $1000, volvió a devolver</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/corrientes-joven-pidio-cargar-100-la-sube-y-le-cargaron-1000-volvio-a-devolver/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/01/10012020171122-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/corrientes-joven-pidio-cargar-100-la-sube-y-le-cargaron-1000-volvio-a-devolver/" rel="bookmark">Corrientes: Joven pidió cargar $100 la Sube y le cargaron $1000, volvió a devolver</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/la-gente-esta-muy-loca-allanaron-la-casa-del-oftalmologo-correntino-acusado-de-acribillar-a-su-perro/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/01/982118-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/la-gente-esta-muy-loca-allanaron-la-casa-del-oftalmologo-correntino-acusado-de-acribillar-a-su-perro/" rel="bookmark">¡¡La gente está muy loca!! Allanaron la casa del oftalmólogo correntino acusado de acribillar a su perro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/alfonsin-si-yo-hubiera-sido-gobernador-hubiera-presentado-un-proyecto-como-el-de-kicillof/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/01/0037297148-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/alfonsin-si-yo-hubiera-sido-gobernador-hubiera-presentado-un-proyecto-como-el-de-kicillof/" rel="bookmark">Alfonsín: &#8220;Si yo hubiera sido gobernador hubiera presentado un proyecto como el de Kicillof&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/la-derecha-intacta-el-golazo-de-marcelo-gallardo/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/01/0037297408-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/la-derecha-intacta-el-golazo-de-marcelo-gallardo/" rel="bookmark">La derecha, intacta: El golazo de Marcelo Gallardo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/el-pizzero-con-sindrome-de-down-que-es-campeon-mundial/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/01/mateo6-1024x683-1-500x333-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/el-pizzero-con-sindrome-de-down-que-es-campeon-mundial/" rel="bookmark">El pizzero con Síndrome de Down que es CAMPEÓN MUNDIAL</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/mexico-nino-de-12-anos-mato-a-su-maestra-y-se-suicido-luego-de-disparar-contra-varios-companeros/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/01/194319_885389-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/mexico-nino-de-12-anos-mato-a-su-maestra-y-se-suicido-luego-de-disparar-contra-varios-companeros/" rel="bookmark">México: Niño de 12 años mató a su maestra y se suicidó, luego de disparar contra varios compañeros</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/mercedes-intento-ingresar-droga-a-la-carcel-dentro-de-pure-de-tomate/">
					<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/01/1578626484813-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/mercedes-intento-ingresar-droga-a-la-carcel-dentro-de-pure-de-tomate/" rel="bookmark">MERCEDES: Intentó ingresar droga a la cárcel dentro de puré de tomate</a></h2>
			<p>Una mujer fue detenida en Mercedes luego que intentara introducir estupefacientes dentro de una caja &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://fmsanpedro.com/wp-login.php?redirect_to=https%3A%2F%2Ffmsanpedro.com%2Fle-negaron-un-aumento-del-25-y-ledesma-se-retiro-de-precios-cuidados%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://fmsanpedro.com/envivo" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa Mas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="360" height="360" alt="Despensa Mas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1.jpg 360w, https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1.jpg" /><div class="widget_sp_image-description" ><p>Te ofrece en Chavarria.¡¡Más ofertas!!¡¡Más opciones!!¡¡Más economía!! Encontranos por calle Caá Guazú casi Av Independencia en Chavarría (Ctes)</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="3264" height="3264" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1.jpg 3264w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-700x700.jpg 700w" sizes="(max-width: 3264px) 100vw, 3264px" src="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/06/nereee.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2019/06/nereee.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="3264" height="3264" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2.jpg 3264w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-700x700.jpg 700w" sizes="(max-width: 3264px) 100vw, 3264px" src="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-13" class="widget widget_sp_image"><div class="widget-top"><h4>¡¡Atención Chavarría!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="698" height="549" alt="Ahora en la Estación Sanitaria de Chavarría podés acceder a..." class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1.jpg 698w, https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1-300x236.jpg 300w" sizes="(max-width: 698px) 100vw, 698px" src="https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1.jpg" /><div class="widget_sp_image-description" ><p>En Chavarría la salud está a un paso.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>&#8220;Súper Kiosco Nico&#8221;¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-300x300.jpg" class="image wp-image-5962  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-700x700.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="widget widget_tie-instagram-theme"><div class="widget-top"><h4>Seguinos en Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/61601268_322181275359717_762220007705804800_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=j3nQAhojmLMAX-4bR2l&oh=d3a92b8bdbfb750f8e8ef71cfaba9e56&oe=5EA58422" alt="FM&quot;SanPedro&quot;">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow" class="tie-instagram-username">sanpedrochavarria2016</a>
				</div>

				<div class="tie-insta-counts">
					<ul>
						<li>
							<span class="counts-number">295</span>
							<span>Posts</span>
						</li>
						<li>
							<span class="counts-number">266</span>
							<span>Followers</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Following</span>
						</li>
					</ul>
				</div>

				<div class="tie-insta-desc">
									</div>

			</div>
			
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/78709672_2371718143081005_1426256912338825202_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=D0gfYdccjrYAX8INQSz&#038;oh=31be8d84a5c5fc20369f86538320ce66&#038;oe=5E9700C2" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/78709672_2371718143081005_1426256912338825202_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=D0gfYdccjrYAX8INQSz&oh=b0d2ff870a0b6c2d61d204c98e2192cc&oe=5E917FFF', width: 640, height: 640" data-title="&lt;a href='https://fmsanpedro.com/corrientes-tiene-paye-un-ministro-saliente-de-macri-viene-a-vivir-a-santa-ana/' target='_blank'&gt;https://fmsanpedro.com/corrientes-tiene-paye-un-ministro-saliente-de-macri-viene-a-vivir-a-santa-ana/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/78709672_2371718143081005_1426256912338825202_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=D0gfYdccjrYAX8INQSz&oh=b0d2ff870a0b6c2d61d204c98e2192cc&oe=5E917FFF" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73398127_206781800339407_5593591276790368333_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=N-6yrVyafqQAX9J85kq&#038;oh=8cd9fa0deaf79527d387df8b30458242&#038;oe=5E914AA4" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/73398127_206781800339407_5593591276790368333_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=N-6yrVyafqQAX9J85kq&oh=1ff7253b9995e2873bf402fac184b35e&oe=5EAB2FA2', width: 640, height: 640" data-title="&lt;a href='https://fmsanpedro.com/asi-quedan-los-precios-del-combustible-en-corrientes/' target='_blank'&gt;https://fmsanpedro.com/asi-quedan-los-precios-del-combustible-en-corrientes/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;0&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/73398127_206781800339407_5593591276790368333_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=N-6yrVyafqQAX9J85kq&oh=1ff7253b9995e2873bf402fac184b35e&oe=5EAB2FA2" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74940712_165019741380843_5626151187674110460_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=crcKOCipVdQAX_kz1WI&#038;oh=9bdc13728f2511f0e877088d033f382e&#038;oe=5EA37130" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/74940712_165019741380843_5626151187674110460_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=crcKOCipVdQAX_kz1WI&oh=bbbd7e20ae45ad93d8762118aa16bc30&oe=5EDBC036', width: 640, height: 640" data-title="&lt;a href='https://fmsanpedro.com/macri-presidente-jefes-de-estado-deportistas-y-famosos-pero-ningun-contacto-con-la-gente-asi-resumio-macri-sus-4-anos/' target='_blank'&gt;https://fmsanpedro.com/macri-presidente-jefes-de-estado-deportistas-y-famosos-pero-ningun-contacto-con-la-gente-asi-resumio-macri-sus-4-anos/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/74940712_165019741380843_5626151187674110460_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=crcKOCipVdQAX_kz1WI&oh=bbbd7e20ae45ad93d8762118aa16bc30&oe=5EDBC036" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75075611_510354989550825_4090484888524614151_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=tMVs50y1ECUAX9Pln4d&#038;oh=86212134a2276b00a2de1430b97be9df&#038;oe=5E9C2433" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/75075611_510354989550825_4090484888524614151_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=tMVs50y1ECUAX9Pln4d&oh=a8d84e1a964401db11a82362973252f7&oe=5EDA6C35', width: 640, height: 640" data-title="&lt;a href='https://fmsanpedro.com/la-delegacion-de-argentinos-en-bolivia-comprobo-delitos-de-lesa-humanidad/' target='_blank'&gt;https://fmsanpedro.com/la-delegacion-de-argentinos-en-bolivia-comprobo-delitos-de-lesa-humanidad/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/75075611_510354989550825_4090484888524614151_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=tMVs50y1ECUAX9Pln4d&oh=a8d84e1a964401db11a82362973252f7&oe=5EDA6C35" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74986315_402871107263277_4660873212891918693_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=k6zU3jjQaxwAX8kQqHh&#038;oh=9c5c31dba75263852dd95ec689337902&#038;oe=5E9BEC49" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/74986315_402871107263277_4660873212891918693_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=k6zU3jjQaxwAX8kQqHh&oh=248cd80fbd0029a8e35d597ce46b47ad&oe=5E99A44F', width: 640, height: 640" data-title="&lt;a href='https://fmsanpedro.com/monica-gutierrez-le-conto-a-mirtha-legrand-los-verdaderos-motivos-de-su-renuncia-a-america-noticias/' target='_blank'&gt;https://fmsanpedro.com/monica-gutierrez-le-conto-a-mirtha-legrand-los-verdaderos-motivos-de-su-renuncia-a-america-noticias/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/74986315_402871107263277_4660873212891918693_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=k6zU3jjQaxwAX8kQqHh&oh=248cd80fbd0029a8e35d597ce46b47ad&oe=5E99A44F" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/71708043_2611911118868588_3240372416433678482_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=MG79QTtNWCoAX9cuNxF&#038;oh=b5daa266256d1b5715af008b7310a474&#038;oe=5EA89953" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/71708043_2611911118868588_3240372416433678482_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=MG79QTtNWCoAX9cuNxF&oh=efd690c5f81d5a7fa4464ba473e57040&oe=5EB01E6E', width: 640, height: 640" data-title="&lt;a href='https://fmsanpedro.com/el-gobierno-de-facto-de-bolivia-exime-a-las-fuerzas-armadas-de-responsabilidad-penal-por-la-represion/' target='_blank'&gt;https://fmsanpedro.com/el-gobierno-de-facto-de-bolivia-exime-a-las-fuerzas-armadas-de-responsabilidad-penal-por-la-represion/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;0&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/71708043_2611911118868588_3240372416433678482_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=MG79QTtNWCoAX9cuNxF&oh=efd690c5f81d5a7fa4464ba473e57040&oe=5EB01E6E" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73401804_949710035412415_4467990492297372495_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=WL1RI-AQKXAAX8ltkf_&#038;oh=d8584f463af5d07ccafabb877ec68de4&#038;oe=5E97B454" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/73401804_949710035412415_4467990492297372495_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=WL1RI-AQKXAAX8ltkf_&oh=48112bd4b9fc9578dbc51de0aa9b2ecc&oe=5EDC0352', width: 640, height: 640" data-title="&lt;a href='https://fmsanpedro.com/el-video-insolito-de-peron-llorando-cuando-vuelve-a-pisar-suelo-argentino/' target='_blank'&gt;https://fmsanpedro.com/el-video-insolito-de-peron-llorando-cuando-vuelve-a-pisar-suelo-argentino/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;0&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/73401804_949710035412415_4467990492297372495_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=WL1RI-AQKXAAX8ltkf_&oh=48112bd4b9fc9578dbc51de0aa9b2ecc&oe=5EDC0352" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75408723_547251072508959_1065535926386327820_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JlT-PlvDgkgAX_GNhwj&#038;oh=d6155cfe278943c4d8aaf464a9eeb685&#038;oe=5E91D84F" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/c0.0.1079.1079a/s150x150/75408723_547251072508959_1065535926386327820_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=JlT-PlvDgkgAX_GNhwj&oh=486865d7bad7113ac854a13a0d265799&oe=5E9B741E', width: 640, height: 639" data-title="&lt;a href='https://fmsanpedro.com/impactantes-videos-muestran-las-sangrientas-consecuencias-de-la-represion-en-bolivia/' target='_blank'&gt;https://fmsanpedro.com/impactantes-videos-muestran-las-sangrientas-consecuencias-de-la-represion-en-bolivia/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/c0.0.1079.1079a/s150x150/75408723_547251072508959_1065535926386327820_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=JlT-PlvDgkgAX_GNhwj&oh=486865d7bad7113ac854a13a0d265799&oe=5E9B741E" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73495495_149985296295225_375077904232356520_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=C1YgEcrrJC4AX_akTrF&#038;oh=c7558cc69d29ad174147d7d41abda073&#038;oe=5EA496BD" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/73495495_149985296295225_375077904232356520_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=C1YgEcrrJC4AX_akTrF&oh=dd358e08de746cbe884f718db2532ae3&oe=5EB1CF22', width: 640, height: 640" data-title="&lt;a href='https://fmsanpedro.com/ingrid-jetter-desarrollo-una-intensa-agenda-en-bs-as/' target='_blank'&gt;https://fmsanpedro.com/ingrid-jetter-desarrollo-una-intensa-agenda-en-bs-as/&lt;/a&gt;" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;0&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/73495495_149985296295225_375077904232356520_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=C1YgEcrrJC4AX_akTrF&oh=dd358e08de746cbe884f718db2532ae3&oe=5EB1CF22" width="640" heigh="640" alt="" />

								</a>							</div>
										</div>
			</div>

			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmsanpedro.com/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://fmsanpedro.com/2020/01/01/" aria-label="Entradas publicadas el 1 January, 2020">1</a></td><td><a href="https://fmsanpedro.com/2020/01/02/" aria-label="Entradas publicadas el 2 January, 2020">2</a></td><td><a href="https://fmsanpedro.com/2020/01/03/" aria-label="Entradas publicadas el 3 January, 2020">3</a></td><td><a href="https://fmsanpedro.com/2020/01/04/" aria-label="Entradas publicadas el 4 January, 2020">4</a></td><td><a href="https://fmsanpedro.com/2020/01/05/" aria-label="Entradas publicadas el 5 January, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/01/06/" aria-label="Entradas publicadas el 6 January, 2020">6</a></td><td><a href="https://fmsanpedro.com/2020/01/07/" aria-label="Entradas publicadas el 7 January, 2020">7</a></td><td><a href="https://fmsanpedro.com/2020/01/08/" aria-label="Entradas publicadas el 8 January, 2020">8</a></td><td><a href="https://fmsanpedro.com/2020/01/09/" aria-label="Entradas publicadas el 9 January, 2020">9</a></td><td><a href="https://fmsanpedro.com/2020/01/10/" aria-label="Entradas publicadas el 10 January, 2020">10</a></td><td id="today"><a href="https://fmsanpedro.com/2020/01/11/" aria-label="Entradas publicadas el 11 January, 2020">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="wli_popular_posts-2" class="footer-widget wli_popular_posts-class"><div class="footer-widget-top"><h4>Noticias Populares</h4></div>
						<div class="footer-widget-container"><ul>					<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/dolar-anticipan-otra-semana-con-cambios/" title="Dólar: anticipan otra semana con cambios">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/08/796670-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/dolar-anticipan-otra-semana-con-cambios/" title="Dólar: anticipan otra semana con cambios">
								Dólar: anticipan otra semana con cambios							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='478 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 478</span><span><img title='agosto 19, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> agosto 19, 2019</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/libertadores-boca-goleo-en-la-ida-y-puso-un-pie-en-semis/" title="Libertadores: Boca goleó en la ida y puso un pie en semis">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/08/2895053h688-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/libertadores-boca-goleo-en-la-ida-y-puso-un-pie-en-semis/" title="Libertadores: Boca goleó en la ida y puso un pie en semis">
								Libertadores: Boca goleó en la ida y puso un pie en semis							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='194 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 194</span><span><img title='agosto 21, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> agosto 21, 2019</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/mauricio-macri-es-muy-grave-lo-que-esta-haciendo-el-kirchnerismo/" title="Mauricio Macri: &#8220;Es muy grave lo que está haciendo el kirchnerismo&#8221;">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/08/macri-clarin_1.jpg_1956802537-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/mauricio-macri-es-muy-grave-lo-que-esta-haciendo-el-kirchnerismo/" title="Mauricio Macri: &#8220;Es muy grave lo que está haciendo el kirchnerismo&#8221;">
								Mauricio Macri: &#8220;Es muy grave lo que está haciendo el kirchnerismo&#8221;							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='104 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 104</span><span><img title='agosto 27, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> agosto 27, 2019</span>		                        </p>
	                        </div>
											</li>
		 		</ul></div></div><!-- .widget /--><div id="tie-soundcloud-widget-2" class="footer-widget tie-soundcloud"><div class="footer-widget-top"><h4>SoundCloud</h4></div>
						<div class="footer-widget-container"><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/gabriel-molina-111264391/el-doctor-sanchez?fbclid=IwAR0fJUhTNYsudM7YEXlLMtu8If0l574QKCgjektCl6p8OnHSKFvsgDbAR7A&amp;color=ed1a1a&amp;auto_play=true&amp;show_artwork=true&amp;visual=true"></iframe></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Contizacion</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2020, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='popularposts-style-css'  href='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmsanpedro.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/search.js'></script>
</body>
</html>