<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>La Sociedad Rural de Corrientes se opone a la Ley de Humedales &#8211; Multimedios San Pedro</title>
<meta property="og:title" content="La Sociedad Rural de Corrientes se opone a la Ley de Humedales - Multimedios San Pedro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El presidente de la Asociación de Sociedades de Corrientes, Pablo Sánchez, pidió que los científicos"/>
<meta property="og:url" content="https://fmsanpedro.com/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales/"/>
<meta property="og:site_name" content="Multimedios San Pedro"/>
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-21-225442.png" />
<meta name='robots' content='noindex, nofollow' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Multimedios San Pedro &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Multimedios San Pedro &raquo; Feed de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fmsanpedro.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ssb-front-css-css'  href='https://fmsanpedro.com/wp-content/plugins/simple-social-buttons/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"3d1d11b373"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/simple-social-buttons/assets/js/front.js' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<link rel="https://api.w.org/" href="https://fmsanpedro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fmsanpedro.com/wp-json/wp/v2/posts/77362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://fmsanpedro.com/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=77362' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fla-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fla-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.2 -->
<meta property="og:title" content="La Sociedad Rural de Corrientes se opone a la Ley de Humedales - Multimedios San Pedro" />
<meta property="og:description" content="El presidente de la Asociación de Sociedades de Corrientes, Pablo Sánchez, pidió que los científicos sean escuchados al momento que las iniciativas sean debatidas. 

El presidente de la Asociación de Sociedades de Corrientes, Pabló Sánchez, dialogó con Radio Dos para expresar su preocupación por el tratamiento de las diversas leyes de Humedales que serán tratadas este jueves en las comisiones de" />
<meta property="og:url" content="https://fmsanpedro.com/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales/" />
<meta property="og:site_name" content="Multimedios San Pedro" />
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-21-225442.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presidente de la Asociación de Sociedades de Corrientes, Pablo Sánchez, pidió que los científicos sean escuchados al momento que las iniciativas sean debatidas. 

El presidente de la Asociación de Sociedades de Corrientes, Pabló Sánchez, dialogó con Radio Dos para expresar su preocupación por el tratamiento de las diversas leyes de Humedales que serán tratadas este jueves en las comisiones de" />
<meta name="twitter:title" content="La Sociedad Rural de Corrientes se opone a la Ley de Humedales - Multimedios San Pedro" />
<meta property="twitter:image" content="https://fmsanpedro.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-21-225442.png" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />
<link href="https://esenvivo.com/radioar.key.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://esenvivo.com/radioar.key.js"></script>

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

#main-nav, #main-nav ul li a{
	font-size : 16px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


body {
	background-color: #eb0000 !important;
	background-position: top center;
}

.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}
#main-nav {
	background: #000000;
	box-shadow: inset -1px -5px 0px -1px #ffffff;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-77362 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">jueves , septiembre 22 2022</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Multimedios San Pedro" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/cabecera2021.jpg" alt="Multimedios San Pedro"  /><strong>Multimedios San Pedro La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div align="center" style="background-color:#000000;">
<audio controls autoplay preload id="audio">
<source src="https://radiosar.com/8132/stream" type="audio/mpeg">
</audio>
</div>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales/" title="La Sociedad Rural de Corrientes se opone a la Ley de Humedales">La Sociedad Rural de Corrientes se opone a la Ley de Humedales</a></li>
					<li><a href="https://fmsanpedro.com/inflacion-una-familia-necesito-casi-120-000-para-no-ser-pobre/" title="Inflación: una familia necesitó casi $ 120.000 para no ser pobre">Inflación: una familia necesitó casi $ 120.000 para no ser pobre</a></li>
					<li><a href="https://fmsanpedro.com/gimnasia-cayo-sobre-la-hora-ante-central-cordoba-y-le-cedio-la-cima-a-atletico-tucuman/" title="Gimnasia cayó sobre la hora ante Central Córdoba y le cedió la cima a Atlético Tucumán">Gimnasia cayó sobre la hora ante Central Córdoba y le cedió la cima a Atlético Tucumán</a></li>
					<li><a href="https://fmsanpedro.com/atentado-a-cfk-los-chats-que-complican-a-carrizo-y-la-pista-del-dinero-en-la-mira-judicial/" title="Atentado a CFK: Los chats que complican a Carrizo y la pista del dinero en la mira judicial">Atentado a CFK: Los chats que complican a Carrizo y la pista del dinero en la mira judicial</a></li>
					<li><a href="https://fmsanpedro.com/manes-visito-ituzaingo/" title="Manes visito Ituzaingó">Manes visito Ituzaingó</a></li>
					<li><a href="https://fmsanpedro.com/indec-la-desocupacion-bajo-al-69/" title="Indec> La desocupación bajó al 6,9%">Indec> La desocupación bajó al 6,9%</a></li>
					<li><a href="https://fmsanpedro.com/corrientes-revelan-el-motivo-de-aterrizaje-en-obera-de-avion-privado-que-iba-a-virasoro/" title="Corrientes: revelan el motivo de aterrizaje en Oberá de avión privado que iba a Virasoro">Corrientes: revelan el motivo de aterrizaje en Oberá de avión privado que iba a Virasoro</a></li>
					<li><a href="https://fmsanpedro.com/corrientes-casi-30-millones-en-contratacion-directa-para-transmisiones-de-actos-oficiales/" title="Corrientes: casi $30 millones en contratación directa para transmisiones de actos oficiales">Corrientes: casi $30 millones en contratación directa para transmisiones de actos oficiales</a></li>
					<li><a href="https://fmsanpedro.com/pesar-por-el-fallecimiento-del-musico-osvaldo-gomez/" title="Pesar por el fallecimiento del músico Osvaldo Gómez">Pesar por el fallecimiento del músico Osvaldo Gómez</a></li>
					<li><a href="https://fmsanpedro.com/itati-corrientes-incautaron-mas-de-200-kilos-de-marihuana-valuados-en-mas-de-40-000-000/" title="Itatí Corrientes: Incautaron más de 200 kilos de marihuana valuados en más de $40.000.000">Itatí Corrientes: Incautaron más de 200 kilos de marihuana valuados en más de $40.000.000</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">
			<a href="" title="" rel="nofollow">
				<img src="https://fmsanpedro.com/banner/banner-largo.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://fmsanpedro.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><span class="delimiter">/</span><a href="https://fmsanpedro.com/category/actualidad/">Actualidad</a><span class="delimiter">/</span><span class="current">La Sociedad Rural de Corrientes se opone a la Ley de Humedales</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/fmsanpedro.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualidad","@id":"https:\/\/fmsanpedro.com\/category\/actualidad\/"}}]}</script>
		

		
		<article class="post-listing post-77362 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-noticias category-provinciales" id="the-post">
			
			<div class="single-post-thumb">
			<img width="643" height="330" src="https://fmsanpedro.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-21-225442-643x330.png" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">La Sociedad Rural de Corrientes se opone a la Ley de Humedales</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>31 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>El presidente de la Asociación de Sociedades de Corrientes, Pablo Sánchez, pidió que los científicos sean escuchados al momento que las iniciativas sean debatidas. </strong></p>
<p>El presidente de la Asociación de Sociedades de Corrientes, Pabló Sánchez, dialogó con Radio Dos para expresar su preocupación por el tratamiento de las diversas leyes de Humedales que serán tratadas este jueves en las comisiones de Recursos Naturales.</p>
<p>«Queremos que se escuche a los técnicos, como así también a los científicos y no solo a algunos intereses movidos por determinada situación», reclamó Sánchez.</p>
<p style="text-align: justify;">Luego, aseguró: «Puede verse afectada con una mala ley todo el potencial productivo de nuestra provincia en particular por la geografía».</p>
<p style="text-align: justify;">A su vez, dijo que «no se descarta nada», cuando se le consultó si tienen previsto realizar alguna medida, además del documento que presentaron para rechazar la posibilidad de que pueda aprobar la Ley de Humedales.</p>
<p style="text-align: justify;">En el plenario de las comisiones de la Cámara baja, serán puestos a consideración al menos una decena de iniciativas que buscan establecer un régimen de presupuestos mínimos para la identificación, conservación, protección, restauración ecológica y uso racional de los humedales.</p>
<p style="text-align: justify;">La mayoría de los proyectos realizan una definición de los humedales y proponen un inventario nacional, una suerte de mapa para que cada provincia precise las ubicaciones de estos espacios y defina qué características tienen y qué funciones cumplen.</p>
<p><a href="https://fmsanpedro.com/gustavo-valdes-en-la-sociedad-rural-de-palermo-vinimos-a-mostrar-el-potencial-del-campo-correntino/">Gustavo Valdés en la Sociedad Rural de Palermo: «Vinimos a mostrar el potencial del campo correntino»</a></p>
<p>&nbsp;</p>
<span class=" ssb_inline-share_heading left">COMPARTIR</span><div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-left post-77362 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://fmsanpedro.com/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=La+Sociedad+Rural+de+Corrientes+se+opone+a+la+Ley+de+Humedales&url=https://fmsanpedro.com/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://fmsanpedro.com/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fla-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales%2F&link=https%3A%2F%2Ffmsanpedro.com%2Fla-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
</div>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-09-21T22:55:12-03:00","datePublished":"2022-09-21T22:55:12-03:00","dateModified":"2022-09-21T22:55:12-03:00","headline":"La Sociedad Rural de Corrientes se opone a la Ley de Humedales","name":"La Sociedad Rural de Corrientes se opone a la Ley de Humedales","keywords":[],"url":"https:\/\/fmsanpedro.com\/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales\/","description":"El presidente de la Asociaci\u00f3n de Sociedades de Corrientes, Pablo S\u00e1nchez, pidi\u00f3 que los cient\u00edficos sean escuchados al momento que las iniciativas sean debatidas.\u00a0 El presidente de la Asociaci\u00f3n de S","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Multimedios San Pedro","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/cabecera2021.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/la-sociedad-rural-de-corrientes-se-opone-a-la-ley-de-humedales\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Noticias,Provinciales","articleBody":"El presidente de la Asociaci\u00f3n de Sociedades de Corrientes, Pablo S\u00e1nchez, pidi\u00f3 que los cient\u00edficos sean escuchados al momento que las iniciativas sean debatidas.\u00a0\r\n\r\nEl presidente de la Asociaci\u00f3n de Sociedades de Corrientes, Pabl\u00f3 S\u00e1nchez, dialog\u00f3 con Radio Dos para expresar su preocupaci\u00f3n por el tratamiento de las diversas leyes de Humedales que ser\u00e1n tratadas este jueves en las comisiones de Recursos Naturales.\r\n\r\n\"Queremos que se escuche a los t\u00e9cnicos, como as\u00ed tambi\u00e9n a los cient\u00edficos y no solo a algunos intereses movidos por determinada situaci\u00f3n\", reclam\u00f3 S\u00e1nchez.\r\nLuego, asegur\u00f3: \"Puede verse afectada con una mala ley todo el potencial productivo de nuestra provincia en particular por la geograf\u00eda\".\r\nA su vez, dijo que \"no se descarta nada\", cuando se le consult\u00f3 si tienen previsto realizar alguna medida, adem\u00e1s del documento que presentaron para rechazar la posibilidad de que pueda aprobar la Ley de Humedales.\r\nEn el plenario de las comisiones de la C\u00e1mara baja, ser\u00e1n puestos a consideraci\u00f3n al menos una decena de iniciativas que buscan establecer un r\u00e9gimen de presupuestos m\u00ednimos para la identificaci\u00f3n, conservaci\u00f3n, protecci\u00f3n, restauraci\u00f3n ecol\u00f3gica y uso racional de los humedales.\r\nLa mayor\u00eda de los proyectos realizan una definici\u00f3n de los humedales y proponen un inventario nacional, una suerte de mapa para que cada provincia precise las ubicaciones de estos espacios y defina qu\u00e9 caracter\u00edsticas tienen y qu\u00e9 funciones cumplen.\r\nGustavo Vald\u00e9s en la Sociedad Rural de Palermo: \u00abVinimos a mostrar el potencial del campo correntino\u00bb\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/wp-content\/uploads\/2022\/09\/Captura-de-pantalla-2022-09-21-225442.png","width":696,"height":382}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/inflacion-una-familia-necesito-casi-120-000-para-no-ser-pobre/" rel="prev"><span>Anterior</span> Inflación: una familia necesitó casi $ 120.000 para no ser pobre</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/inflacion-una-familia-necesito-casi-120-000-para-no-ser-pobre/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2022/09/imagen_48083-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/inflacion-una-familia-necesito-casi-120-000-para-no-ser-pobre/" rel="bookmark">Inflación: una familia necesitó casi $ 120.000 para no ser pobre</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/gimnasia-cayo-sobre-la-hora-ante-central-cordoba-y-le-cedio-la-cima-a-atletico-tucuman/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-21-222429-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/gimnasia-cayo-sobre-la-hora-ante-central-cordoba-y-le-cedio-la-cima-a-atletico-tucuman/" rel="bookmark">Gimnasia cayó sobre la hora ante Central Córdoba y le cedió la cima a Atlético Tucumán</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/atentado-a-cfk-los-chats-que-complican-a-carrizo-y-la-pista-del-dinero-en-la-mira-judicial/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-21-221637-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/atentado-a-cfk-los-chats-que-complican-a-carrizo-y-la-pista-del-dinero-en-la-mira-judicial/" rel="bookmark">Atentado a CFK: Los chats que complican a Carrizo y la pista del dinero en la mira judicial</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/manes-visito-ituzaingo/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2022/09/Facundo-Manes-750x375-1-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/manes-visito-ituzaingo/" rel="bookmark">Manes visito Ituzaingó</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/indec-la-desocupacion-bajo-al-69/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2022/09/13973052195373526753-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/indec-la-desocupacion-bajo-al-69/" rel="bookmark">Indec> La desocupación bajó al 6,9%</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/corrientes-revelan-el-motivo-de-aterrizaje-en-obera-de-avion-privado-que-iba-a-virasoro/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2022/09/l_1663769441-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/corrientes-revelan-el-motivo-de-aterrizaje-en-obera-de-avion-privado-que-iba-a-virasoro/" rel="bookmark">Corrientes: revelan el motivo de aterrizaje en Oberá de avión privado que iba a Virasoro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/corrientes-casi-30-millones-en-contratacion-directa-para-transmisiones-de-actos-oficiales/">
					<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2022/09/l_1659536670-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/corrientes-casi-30-millones-en-contratacion-directa-para-transmisiones-de-actos-oficiales/" rel="bookmark">Corrientes: casi $30 millones en contratación directa para transmisiones de actos oficiales</a></h2>
			<p>Por decreto el gobernador autoriz&oacute; la contrataci&oacute;n de una empresa ubicada en el microcentro correntino. &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/envivo" target="_blank" rel="noopener"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center"><div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-top"><h4>alternativa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://fmsanpedro.com/fmalternativa/" target="_blank" class="widget_sp_image-image-link" title="alternativa"><img width="526" height="525" alt="89.9 La Radio con Vos" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/08/alternativa.jpg 526w, https://fmsanpedro.com/wp-content/uploads/2022/08/alternativa-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2022/08/alternativa-150x150.jpg 150w" sizes="(max-width: 526px) 100vw, 526px" src="https://fmsanpedro.com/wp-content/uploads/2022/08/alternativa.jpg" /></a><div class="widget_sp_image-description" ><p>FM Alternativa-La Radio Con Vos</p>
</div></div></div><!-- .widget /--><div id="media_video-2" class="widget widget_media_video"><div class="widget-top"><h4>tv nostra e del mondo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-77362-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/y6Yr-aV6nfM?_=1" /><a href="https://youtu.be/y6Yr-aV6nfM">https://youtu.be/y6Yr-aV6nfM</a></video></div></div></div><!-- .widget /--><div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-top"><h4>Supermercado «El Gauchito»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="724" height="724" alt="Supermercado &quot;El Gauchito&quot; te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de &quot;Moni y José&quot; En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/03/gauchito.jpg 724w, https://fmsanpedro.com/wp-content/uploads/2022/03/gauchito-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2022/03/gauchito-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2022/03/gauchito-700x700.jpg 700w" sizes="(max-width: 724px) 100vw, 724px" src="https://fmsanpedro.com/wp-content/uploads/2022/03/gauchito.jpg" /><div class="widget_sp_image-description" ><p>Supermercado "El Gauchito" te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de su dueña, "Monica Vargas"<br />
En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-19" class="widget widget_sp_image"><div class="widget-top"><h4>¡¡Locos x el mate!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="793" height="1122" alt="Llevate los mejores recuerdos de Chavarría y de Corrientes: Hacemos envíos a cualquier punto del país" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/08/298026579_2003781620009339_5920633226632159233_n.jpg 793w, https://fmsanpedro.com/wp-content/uploads/2022/08/298026579_2003781620009339_5920633226632159233_n-212x300.jpg 212w, https://fmsanpedro.com/wp-content/uploads/2022/08/298026579_2003781620009339_5920633226632159233_n-700x990.jpg 700w, https://fmsanpedro.com/wp-content/uploads/2022/08/298026579_2003781620009339_5920633226632159233_n-768x1087.jpg 768w" sizes="(max-width: 793px) 100vw, 793px" src="https://fmsanpedro.com/wp-content/uploads/2022/08/298026579_2003781620009339_5920633226632159233_n.jpg" /><div class="widget_sp_image-description" ><p>Llevate los mejores recuerdos de Chavarría y de Corrientes: Hacemos envíos a cualquier punto del país.<br />
Hacé tu consulta por precios mayoristas...</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-17" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa y Pastelería «Doña Tere»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Despensa y Pastelería «Doña Tere»" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/03/96288190_1373083449745829_1215898318010318848_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2022/03/96288190_1373083449745829_1215898318010318848_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2022/03/96288190_1373083449745829_1215898318010318848_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2022/03/96288190_1373083449745829_1215898318010318848_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2022/03/96288190_1373083449745829_1215898318010318848_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2022/03/96288190_1373083449745829_1215898318010318848_o.jpg" /><div class="widget_sp_image-description" ><p>Te ofrecemos comestibles en general, bebidas, fiambres y lácteos.<br />
Ahora también hacemos envíos a domicilios, con un monto mínimo de compra de $1.000 acercate a nuestro local y hacé tu pedido por WhatsApp al 3777-338977. Estamos ubicados en el Barrio 40 Viviendas, casa N°12</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-16" class="widget widget_sp_image"><div class="widget-top"><h4>Mini Despensa y Carnicería el «Don Aurelio» De Peto Mazzoli</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="843" height="843" alt="Mini Despensa y Carnicería el «Don Aurelio» De Peto Mazzoli" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/08/Don-Aurelio.jpg 843w, https://fmsanpedro.com/wp-content/uploads/2022/08/Don-Aurelio-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2022/08/Don-Aurelio-700x700.jpg 700w, https://fmsanpedro.com/wp-content/uploads/2022/08/Don-Aurelio-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2022/08/Don-Aurelio-768x768.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" src="https://fmsanpedro.com/wp-content/uploads/2022/08/Don-Aurelio.jpg" /><div class="widget_sp_image-description" ><p>Mini Despensa y Carnicería "Don Aurelio" de Federico Mazzoli te ofrece calidad y economía para el hogar, ubicado en la calle Romualdo Soto S/N en Chavarria-Ctes, comunícate al 3773-408275, tu consulta no nos molesta...</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>«Súper Kiosco Nico»¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2022/03/kiosco-nico-300x3001.jpg" class="image wp-image-63464  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/03/kiosco-nico-300x3001.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2022/03/kiosco-nico-300x3001-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/03/gaucho-212.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2022/03/gaucho-212-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2022/03/gaucho-212-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2022/03/gaucho-212.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/03/BeFunky-Collage-pinki1.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2022/03/BeFunky-Collage-pinki1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2022/03/BeFunky-Collage-pinki1-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2022/03/BeFunky-Collage-pinki1.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración «Gauchito Gil»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración «Gauchito Gil»" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/03/gaucho-12.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2022/03/gaucho-12-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2022/03/gaucho-12-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2022/03/gaucho-12.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/03/nereee1.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2022/03/nereee1-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2022/03/nereee1-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2022/03/nereee1-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2022/03/nereee1.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2022/03/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2022/03/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2022/03/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2022/03/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2022/03/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categories-2" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>Categorías</h4></div>
						<div class="footer-widget-container"><form action="https://fmsanpedro.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="2">Actualidad&nbsp;&nbsp;(2.941)</option>
	<option class="level-0" value="6">Católicas | Cristianas&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="8">Curiosas&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="9">Deportes&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="10">Economía&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="11">Educación&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="12">Espectáculos&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="32">Historias increibles&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="13">Información general&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="14">Insólitas&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15">Internacionales&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="16">Locales&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="18">Misterios&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="19">Nacionales&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="29">Noticias&nbsp;&nbsp;(2.930)</option>
	<option class="level-0" value="22">Opinión&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="23">Personajes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="24">Policiales&nbsp;&nbsp;(579)</option>
	<option class="level-0" value="25">Política&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="26">Provinciales&nbsp;&nbsp;(376)</option>
	<option class="level-0" value="31">Tecnología&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="28">Vida y salud&nbsp;&nbsp;(15)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><!-- .widget /--><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivos</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://fmsanpedro.com/2022/09/'> septiembre 2022 &nbsp;(280)</option>
	<option value='https://fmsanpedro.com/2022/08/'> agosto 2022 &nbsp;(478)</option>
	<option value='https://fmsanpedro.com/2022/07/'> julio 2022 &nbsp;(478)</option>
	<option value='https://fmsanpedro.com/2022/06/'> junio 2022 &nbsp;(406)</option>
	<option value='https://fmsanpedro.com/2022/05/'> mayo 2022 &nbsp;(376)</option>
	<option value='https://fmsanpedro.com/2022/04/'> abril 2022 &nbsp;(468)</option>
	<option value='https://fmsanpedro.com/2022/03/'> marzo 2022 &nbsp;(470)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Cotización</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank" rel="noopener"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank" rel="noopener"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank" rel="noopener"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank" rel="noopener"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2022, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vuelve al comienzo"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script></body>
</html>