<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>Gimnasia le ganó a Vélez y le dedicó el triunfo a Maradona &#8211; Fm San Pedro 104.5</title>
<meta property="og:title" content="Gimnasia le ganó a Vélez y le dedicó el triunfo a Maradona - Fm San Pedro 104.5"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Con gol de Maximiliano Coronel, el "Lobo" que dirigía Diego Maradona se subió a la punta de la Zona"/>
<meta property="og:url" content="https://fmsanpedro.com/gimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona/"/>
<meta property="og:site_name" content="Fm San Pedro 104.5"/>
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2020/11/28-11-2020_festejo_del_gol_de_gimnasiajpg-660x330.jpg" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; RSS de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmsanpedro.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://fmsanpedro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Choque brutal entre un camión y un colectivo a la altura de Loreto, dos fallecidos y varios heridos' href='https://fmsanpedro.com/choque-brutal-entre-un-camion-y-un-colectivo-a-la-altura-de-loreto-dos-fallecidos-y-varios-heridos/' />
<link rel='next' title='River venció a Rosario Central y avanza a la zona Campeonato' href='https://fmsanpedro.com/river-vencio-a-rosario-central-y-avanza-a-la-zona-campeonato/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://fmsanpedro.com/gimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=26550' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fgimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fgimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmsanpedro.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/fmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


.background-cover{
	background-color:#ed1a1a !important;
	background-image : url('https://fmsanpedro.com/imagenes/fondo.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale')" !important;
}
	
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-26550 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">domingo , noviembre 29 2020</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Fm San Pedro 104.5" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/portada.jpg" alt="Fm San Pedro 104.5"  /><strong>Fm San Pedro 104.5 La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/ataque-hacker-a-la-agencia-nacional-de-seguridad-vial-amenazan-con-publicar-informacion-si-no-se-paga-un-rescate/" title="Ataque hacker a la Agencia Nacional de Seguridad Vial: amenazan con publicar información si no se paga un rescate">Ataque hacker a la Agencia Nacional de Seguridad Vial: amenazan con publicar información si no se paga un rescate</a></li>
					<li><a href="https://fmsanpedro.com/la-condena-que-puede-recibir-diego-molina-por-distribuir-las-fotos-del-cuerpo-de-maradona/" title="La condena que puede recibir Diego Molina por distribuir las fotos del cuerpo de Maradona">La condena que puede recibir Diego Molina por distribuir las fotos del cuerpo de Maradona</a></li>
					<li><a href="https://fmsanpedro.com/river-vencio-a-rosario-central-y-avanza-a-la-zona-campeonato/" title="River venció a Rosario Central y avanza a la zona Campeonato">River venció a Rosario Central y avanza a la zona Campeonato</a></li>
					<li><a href="https://fmsanpedro.com/gimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona/" title="Gimnasia le ganó a Vélez y le dedicó el triunfo a Maradona">Gimnasia le ganó a Vélez y le dedicó el triunfo a Maradona</a></li>
					<li><a href="https://fmsanpedro.com/choque-brutal-entre-un-camion-y-un-colectivo-a-la-altura-de-loreto-dos-fallecidos-y-varios-heridos/" title="Choque brutal entre un camión y un colectivo a la altura de Loreto, dos fallecidos y varios heridos">Choque brutal entre un camión y un colectivo a la altura de Loreto, dos fallecidos y varios heridos</a></li>
					<li><a href="https://fmsanpedro.com/hospital-de-campana-cuatro-correntinos-murieron-por-coronavirus/" title="Hospital de Campaña: Cuatro correntinos murieron por coronavirus">Hospital de Campaña: Cuatro correntinos murieron por coronavirus</a></li>
					<li><a href="https://fmsanpedro.com/capitalmenor-de-15-anos-se-electrocuto-en-la-ducha/" title="Capital:Menor de 15 años se electrocutó en la ducha">Capital:Menor de 15 años se electrocutó en la ducha</a></li>
					<li><a href="https://fmsanpedro.com/masiva-marcha-a-favor-de-las-dos-vidas-por-calles-de-corrientes/" title="Masiva marcha «a favor de las dos vidas» por calles de Corrientes">Masiva marcha «a favor de las dos vidas» por calles de Corrientes</a></li>
					<li><a href="https://fmsanpedro.com/salta-se-mato-un-ex-juez-salteno-cuando-iban-a-detenerlo/" title="Salta: Se mató un ex juez salteño cuando iban a detenerlo">Salta: Se mató un ex juez salteño cuando iban a detenerlo</a></li>
					<li><a href="https://fmsanpedro.com/maradona-viajando-en-el-tiempo-la-foto-magica-que-se-viralizo-en-twitter/" title="¿Maradona viajando en el tiempo? La foto mágica que se viralizó en Twitter">¿Maradona viajando en el tiempo? La foto mágica que se viralizó en Twitter</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">
			<a href="" title="" rel="nofollow">
				<img src="https://fmsanpedro.com/banner/banner-largo.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://fmsanpedro.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://fmsanpedro.com/category/actualidad/">Actualidad</a><span class="delimiter">/</span><span class="current">Gimnasia le ganó a Vélez y le dedicó el triunfo a Maradona</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/fmsanpedro.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualidad","@id":"https:\/\/fmsanpedro.com\/category\/actualidad\/"}}]}</script>
		

		
		<article class="post-listing post-26550 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-deportes category-noticias" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://fmsanpedro.com/wp-content/uploads/2020/11/28-11-2020_festejo_del_gol_de_gimnasiajpg-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/11/28-11-2020_festejo_del_gol_de_gimnasiajpg-660x330.jpg 660w, https://fmsanpedro.com/wp-content/uploads/2020/11/28-11-2020_festejo_del_gol_de_gimnasiajpg-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Gimnasia le ganó a Vélez y le dedicó el triunfo a Maradona</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>29 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="detail-body ">
<div class="preview">
<h2 style="text-align: justify;">Con gol de Maximiliano Coronel, el «Lobo» que dirigía Diego Maradona se subió a la punta de la Zona 6 de la Copa Maradona.</h2>
</div>
</div>
<div class="detail-body">
<article id="note-body" class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5151685&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p style="text-align: justify;">El partido de Gimnasia y Esgrima La Plata ante Vélez era uno de los más esperados en el fútbol argentino. Es que el «Lobo» fue el último club por el que pasó Diego Maradona y los jugadores le realizaron un sentido homenaje.</p>
<p style="text-align: justify;">Antes del inicio, <strong>los jugadores aplaudieron durante un minuto y ambos equipos saltaron al campo de juego con la camiseta de Argentina y el número 10 en sus espaldas.</strong> En cuanto a los jugadores de Gimnasia, tenían un globo en sus manos que lanzaron al cielo y se los vio a todos muy emocionados por tener que atravesar este difícil momento.</p>
<p style="text-align: justify;">Además, el<strong> equipo de La Plata se quedó sin cuerpo técnico, ya que aquellos que acompañaron a Diego decidieron dar un paso al costado</strong> por respeto al ex campeón del mundo. Es por eso que los dirigentes se encuentran en la búsqueda de un nuevo entrenador que se haga cargo del primer equipo.</p>
<p style="text-align: justify;">Una vez que el árbitro dio inicio al partido, Gimnasia comenzó a dominar el encuentro e incómodo a Vélez que no podía demostrar su juego. El reloj marcaba 22 minutos de la primera parte cuando <strong>Maximiliano Coronel </strong>saltó en un córner y conectó un cabezazo que venció al arquero Borgogno y <strong>sirvió para poner el 1-0</strong>.La celebración sin dudas fue pura emoción y dedicado a su querido técnico.</p>
<p style="text-align: justify;">El segundo tiempo el «Fortín» salto al campo de juego con el objetivo de revertir el resultado y aunque mejoró notablemente su forma de jugar, no logró convertir las llegadas que tuvo, <strong>gracias a que Fatura Broun estuvo firme en el arco de Gimnasia.</strong></p>
<p style="text-align: justify;">Con este resultado,<strong> Gimnasia y Vélez lideran la Zona 6, ambos con ocho puntos. </strong>Los sigue Huracán, con siete, y cierra las posiciones Patronato, con uno.</p>
<div id="embed2686_wrap" class="embed_cont type_freetext no-epigrafe no-copyright" style="text-align: justify;" contenteditable="false" data-provider="YouTube">
<div id="embed2686_content" class="embed_content">
<div id="embed2686_embed" class="embed-video-iframe"><iframe src="https://www.youtube.com/embed/0jJI2IVo52I?feature=oembed" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
</div>
</div>
<h2 style="text-align: justify;">SÍNTESIS</h2>
<p style="text-align: justify;"><strong>Vélez</strong>: Matías Borgogno; Hernán de la Fuente, Emiliano Amor, Luis Abram y Miguel Brizuela; Marcos Enrique, Mauro Pittón y Ricardo Álvarez; Ricardo Centurión, Cristian Tarragona y Jonathan Ramis. DT: Mauricio Pellegrino.</p>
<p style="text-align: justify;"><strong>Gimnasia (LP)</strong>: Jorge Broun; Marcelo Weigandt, Paolo Goltz, Maximiliano Coronel y Matías Melluso; Víctor Ayala y Harrinson Mancilla; Johan Carbonero, José Paradela y Matías García; Eric Ramírez. DT: Mariano Messera-Leandro Martini.</p>
<p style="text-align: justify;"><strong>Gol en el primer tiempo</strong>: 22m. Coronel (G).</p>
<p style="text-align: justify;"><strong>Cambios en el segundo tiempo</strong>: inicio Francisco Ortega por Brizuela (V) y Lucas Janson por Ramis (V), 12m. Thiago Almada por Pittón (V), 20m. Federico Mancuello por Enrique (V), 27m. Juan Martín Lucero por Centurión (V), Brahian Aleman por Paradela (G) y Horacio Tijanovich por Carbonero (G), 36m. Nicolás Contín por Ramírez (G) y 47m. Lucas Licht por Melluso (G) y Matías Miranda por Mancilla (G).</p>
<p style="text-align: justify;"><strong>Amonestados</strong>: Pitton, Ortega (V); Goltz, Melluso, García (G).</p>
<p style="text-align: justify;"><strong>Árbitro</strong>: Néstor Pitana.</p>
<p style="text-align: justify;"><strong>Estadio</strong>: Vélez Sarsfield.</p>
<p>&nbsp;</p>
</div>
</div>
</article>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmsanpedro.com/gimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmsanpedro.com%2Fgimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Gimnasia%20le%20gan%C3%B3%20a%20V%C3%A9lez%20y%20le%20dedic%C3%B3%20el%20triunfo%20a%20Maradona&url=https%3A%2F%2Ffmsanpedro.com%2Fgimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Gimnasia%20le%20gan%C3%B3%20a%20V%C3%A9lez%20y%20le%20dedic%C3%B3%20el%20triunfo%20a%20Maradona https%3A%2F%2Ffmsanpedro.com%2Fgimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmsanpedro.com%2Fgimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona%2F&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fgimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-11-29T01:52:30+00:00","datePublished":"2020-11-29T01:52:30+00:00","dateModified":"2020-11-29T01:52:30+00:00","headline":"Gimnasia le gan\u00f3 a V\u00e9lez y le dedic\u00f3 el triunfo a Maradona","name":"Gimnasia le gan\u00f3 a V\u00e9lez y le dedic\u00f3 el triunfo a Maradona","keywords":[],"url":"https:\/\/fmsanpedro.com\/gimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona\/","description":"Con gol de Maximiliano Coronel, el \"Lobo\" que dirig\u00eda Diego Maradona se subi\u00f3 a la punta de la Zona 6 de la Copa Maradona. El partido de Gimnasia y Esgrima La Plata ante V\u00e9lez era uno de los m\u00e1s esper","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Fm San Pedro 104.5","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/portada.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/gimnasia-le-gano-a-velez-y-le-dedico-el-triunfo-a-maradona\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Deportes,Noticias","articleBody":"\r\n\r\nCon gol de Maximiliano Coronel, el \"Lobo\" que dirig\u00eda Diego Maradona se subi\u00f3 a la punta de la Zona 6 de la Copa Maradona.\r\n\r\n\r\n\r\n\r\n\r\nEl partido de Gimnasia y Esgrima La Plata ante V\u00e9lez era uno de los m\u00e1s esperados en el f\u00fatbol argentino. Es que el \"Lobo\" fue el \u00faltimo club por el que pas\u00f3 Diego Maradona y los jugadores le realizaron un sentido homenaje.\r\nAntes del inicio,\u00a0los jugadores aplaudieron durante un minuto y ambos equipos saltaron al campo de juego con la camiseta de Argentina y el n\u00famero 10 en sus espaldas.\u00a0En cuanto a los jugadores de Gimnasia, ten\u00edan un globo en sus manos que lanzaron al cielo y se los vio a todos muy emocionados por tener que atravesar este dif\u00edcil momento.\r\nAdem\u00e1s, el\u00a0equipo de La Plata se qued\u00f3 sin cuerpo t\u00e9cnico, ya que aquellos que acompa\u00f1aron a Diego decidieron dar un paso al costado\u00a0por respeto al ex campe\u00f3n del mundo. Es por eso que los dirigentes se encuentran en la b\u00fasqueda de un nuevo entrenador que se haga cargo del primer equipo.\r\nUna vez que el \u00e1rbitro dio inicio al partido, Gimnasia comenz\u00f3 a dominar el encuentro e inc\u00f3modo a V\u00e9lez que no pod\u00eda demostrar su juego. El reloj marcaba 22 minutos de la primera parte cuando\u00a0Maximiliano Coronel\u00a0salt\u00f3 en un c\u00f3rner y conect\u00f3 un cabezazo que venci\u00f3 al arquero Borgogno y\u00a0sirvi\u00f3 para poner el 1-0.La celebraci\u00f3n sin dudas fue pura emoci\u00f3n y dedicado a su querido t\u00e9cnico.\r\nEl segundo tiempo el \"Fort\u00edn\" salto al campo de juego con el objetivo de revertir el resultado y aunque mejor\u00f3 notablemente su forma de jugar, no logr\u00f3 convertir las llegadas que tuvo,\u00a0gracias a que Fatura Broun estuvo firme en el arco de Gimnasia.\r\nCon este resultado,\u00a0Gimnasia y V\u00e9lez lideran la Zona 6, ambos con ocho puntos.\u00a0Los sigue Hurac\u00e1n, con siete, y cierra las posiciones Patronato, con uno.\r\n\r\n\r\n\r\n\r\n\r\n\r\nS\u00cdNTESIS\r\nV\u00e9lez: Mat\u00edas Borgogno; Hern\u00e1n de la Fuente, Emiliano Amor, Luis Abram y Miguel Brizuela; Marcos Enrique, Mauro Pitt\u00f3n y Ricardo \u00c1lvarez; Ricardo Centuri\u00f3n, Cristian Tarragona y Jonathan Ramis. DT: Mauricio Pellegrino.\r\nGimnasia (LP): Jorge Broun; Marcelo Weigandt, Paolo Goltz, Maximiliano Coronel y Mat\u00edas Melluso; V\u00edctor Ayala y Harrinson Mancilla; Johan Carbonero, Jos\u00e9 Paradela y Mat\u00edas Garc\u00eda; Eric Ram\u00edrez. DT: Mariano Messera-Leandro Martini.\r\nGol en el primer tiempo: 22m. Coronel (G).\r\nCambios en el segundo tiempo: inicio Francisco Ortega por Brizuela (V) y Lucas Janson por Ramis (V), 12m. Thiago Almada por Pitt\u00f3n (V), 20m. Federico Mancuello por Enrique (V), 27m. Juan Mart\u00edn Lucero por Centuri\u00f3n (V), Brahian Aleman por Paradela (G) y Horacio Tijanovich por Carbonero (G), 36m. Nicol\u00e1s Cont\u00edn por Ram\u00edrez (G) y 47m. Lucas Licht por Melluso (G) y Mat\u00edas Miranda por Mancilla (G).\r\nAmonestados: Pitton, Ortega (V); Goltz, Melluso, Garc\u00eda (G).\r\n\u00c1rbitro: N\u00e9stor Pitana.\r\nEstadio: V\u00e9lez Sarsfield.\r\n&nbsp;\r\n\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/wp-content\/uploads\/2020\/11\/28-11-2020_festejo_del_gol_de_gimnasiajpg.jpg","width":1140,"height":640}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/choque-brutal-entre-un-camion-y-un-colectivo-a-la-altura-de-loreto-dos-fallecidos-y-varios-heridos/" rel="prev"><span>Anterior</span> Choque brutal entre un camión y un colectivo a la altura de Loreto, dos fallecidos y varios heridos</a></div>
			<div class="post-next"><a href="https://fmsanpedro.com/river-vencio-a-rosario-central-y-avanza-a-la-zona-campeonato/" rel="next"><span>Siguiente</span> River venció a Rosario Central y avanza a la zona Campeonato</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/ataque-hacker-a-la-agencia-nacional-de-seguridad-vial-amenazan-con-publicar-informacion-si-no-se-paga-un-rescate/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/11/HWZ7NIRNGBGGPK6FBRX66J2IOU-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/ataque-hacker-a-la-agencia-nacional-de-seguridad-vial-amenazan-con-publicar-informacion-si-no-se-paga-un-rescate/" rel="bookmark">Ataque hacker a la Agencia Nacional de Seguridad Vial: amenazan con publicar información si no se paga un rescate</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/la-condena-que-puede-recibir-diego-molina-por-distribuir-las-fotos-del-cuerpo-de-maradona/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/11/diego-molina-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/la-condena-que-puede-recibir-diego-molina-por-distribuir-las-fotos-del-cuerpo-de-maradona/" rel="bookmark">La condena que puede recibir Diego Molina por distribuir las fotos del cuerpo de Maradona</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/river-vencio-a-rosario-central-y-avanza-a-la-zona-campeonato/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/11/29-11-2020_rosario_robert_rojas_festeja_sujpg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/river-vencio-a-rosario-central-y-avanza-a-la-zona-campeonato/" rel="bookmark">River venció a Rosario Central y avanza a la zona Campeonato</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/choque-brutal-entre-un-camion-y-un-colectivo-a-la-altura-de-loreto-dos-fallecidos-y-varios-heridos/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/11/128310226_1554337171620455_8953052132491332495_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/choque-brutal-entre-un-camion-y-un-colectivo-a-la-altura-de-loreto-dos-fallecidos-y-varios-heridos/" rel="bookmark">Choque brutal entre un camión y un colectivo a la altura de Loreto, dos fallecidos y varios heridos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/hospital-de-campana-cuatro-correntinos-murieron-por-coronavirus/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/11/339022w980h1800-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/11/339022w980h1800-310x165.jpg 310w, https://fmsanpedro.com/wp-content/uploads/2020/11/339022w980h1800-980x525.jpg 980w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/hospital-de-campana-cuatro-correntinos-murieron-por-coronavirus/" rel="bookmark">Hospital de Campaña: Cuatro correntinos murieron por coronavirus</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/capitalmenor-de-15-anos-se-electrocuto-en-la-ducha/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/11/patrullero_policia_corrientes_0-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/capitalmenor-de-15-anos-se-electrocuto-en-la-ducha/" rel="bookmark">Capital:Menor de 15 años se electrocutó en la ducha</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/masiva-marcha-a-favor-de-las-dos-vidas-por-calles-de-corrientes/">
					<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/11/marcha-si-a-la-vida-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/masiva-marcha-a-favor-de-las-dos-vidas-por-calles-de-corrientes/" rel="bookmark">Masiva marcha «a favor de las dos vidas» por calles de Corrientes</a></h2>
			<p>En la calurosa siesta correntina del sábado diversas organizaciones «pro vida» y «a favor de &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/envivo" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="media_video-2" class="widget widget_media_video"><div class="widget-top"><h4>Crónica HD en VIVO las 24 hs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-26550-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=5patYbzarRg&#038;_=1" /><a href="https://www.youtube.com/watch?v=5patYbzarRg">https://www.youtube.com/watch?v=5patYbzarRg</a></video></div></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa Mas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="360" height="360" alt="Despensa Mas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1.jpg 360w, https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/mass2-1.jpg" /><div class="widget_sp_image-description" ><p>Te ofrece en Chavarria.¡¡Más ofertas!!¡¡Más opciones!!¡¡Más economía!! Encontranos por calle Caá Guazú casi Av Independencia en Chavarría (Ctes)</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-18" class="widget widget_sp_image"><div class="widget-top"><h4>Consultorio Odontológico de la Doctora Laura Romero</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="720" height="524" alt="Consultorio Odontológico de la Doctora Laura Romero" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n.jpg 720w, https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n-300x218.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n-700x509.jpg 700w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmsanpedro.com/wp-content/uploads/2020/11/123435595_1534400656947440_2721952253955896592_n.jpg" /><div class="widget_sp_image-description" ><p>Consultorio Odontológico de la Doctora Laura Romero<br />
Atiende por Pedro Pablo Quiroz S/N en Chavarría-Ctes<br />
Hacemos: "Prótesis, tratamientos de ortodoncia, arreglos estéticos, limpieza con ultrasonido y extracciones.<br />
Atendemos por tu obra social o bien consultá planes de pago.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-top"><h4>Supermercado «El Gauchito»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="724" height="724" alt="Supermercado &quot;El Gauchito&quot; te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de &quot;Moni y José&quot; En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg 724w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-700x700.jpg 700w" sizes="(max-width: 724px) 100vw, 724px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg" /><div class="widget_sp_image-description" ><p>Supermercado "El Gauchito" te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de "Moni y José"<br />
En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-17" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa y Pastelería «Doña Tere»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Despensa y Pastelería «Doña Tere»" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/96288190_1373083449745829_1215898318010318848_o.jpg" /><div class="widget_sp_image-description" ><p>Te ofrecemos comestibles en general, bebidas, fiambres y lácteos.<br />
Ahora también hacemos envíos a domicilios, con un monto mínimo de compra de $1.000 acercate a nuestro local y hacé tu pedido por WhatsApp al 3777-338977. Estamos ubicados en el Barrio 40 Viviendas, casa N°12</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-16" class="widget widget_sp_image"><div class="widget-top"><h4>Mini Despensa y Carnicería el «Gauchito»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="960" alt="Mini Despensa y Carnicería el «Gauchito»" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o-700x700.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/93844934_1360445817676259_5895853984068927488_o.jpg" /><div class="widget_sp_image-description" ><p>Mini Despensa y Carnicería "El Gauchito" de Federico Mazzoli te ofrece calidad y economía para el hogar, ubicado en la calle Romualdo Soto S/N en Chavarria-Ctes, comunícate al 3773-408275, tu consulta no nos molesta...</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>«Súper Kiosco Nico»¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300.jpg" class="image wp-image-16350  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/kiosco-nico-300x300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-2.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/BeFunky-Collage-pinki.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración «Gauchito Gil»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="600" height="600" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración «Gauchito Gil»" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12.jpg 600w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/gaucho-12.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/nereee.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/nereee-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/nereee.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2020/05/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="widget widget_tie-instagram-theme"><div class="widget-top"><h4>Seguinos en Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow">
						<img src="" alt="FM&quot;SanPedro&quot;">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow" class="tie-instagram-username"></a>
				</div>

				<div class="tie-insta-counts">
					<ul>
						<li>
							<span class="counts-number">0</span>
							<span>Posts</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Followers</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Following</span>
						</li>
					</ul>
				</div>

				<div class="tie-insta-desc">
									</div>

			</div>
			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmsanpedro.com/2020/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://fmsanpedro.com/2020/11/01/" aria-label="Entradas publicadas el 1 November, 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/11/02/" aria-label="Entradas publicadas el 2 November, 2020">2</a></td><td><a href="https://fmsanpedro.com/2020/11/03/" aria-label="Entradas publicadas el 3 November, 2020">3</a></td><td><a href="https://fmsanpedro.com/2020/11/04/" aria-label="Entradas publicadas el 4 November, 2020">4</a></td><td><a href="https://fmsanpedro.com/2020/11/05/" aria-label="Entradas publicadas el 5 November, 2020">5</a></td><td><a href="https://fmsanpedro.com/2020/11/06/" aria-label="Entradas publicadas el 6 November, 2020">6</a></td><td><a href="https://fmsanpedro.com/2020/11/07/" aria-label="Entradas publicadas el 7 November, 2020">7</a></td><td><a href="https://fmsanpedro.com/2020/11/08/" aria-label="Entradas publicadas el 8 November, 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/11/09/" aria-label="Entradas publicadas el 9 November, 2020">9</a></td><td><a href="https://fmsanpedro.com/2020/11/10/" aria-label="Entradas publicadas el 10 November, 2020">10</a></td><td><a href="https://fmsanpedro.com/2020/11/11/" aria-label="Entradas publicadas el 11 November, 2020">11</a></td><td><a href="https://fmsanpedro.com/2020/11/12/" aria-label="Entradas publicadas el 12 November, 2020">12</a></td><td><a href="https://fmsanpedro.com/2020/11/13/" aria-label="Entradas publicadas el 13 November, 2020">13</a></td><td><a href="https://fmsanpedro.com/2020/11/14/" aria-label="Entradas publicadas el 14 November, 2020">14</a></td><td><a href="https://fmsanpedro.com/2020/11/15/" aria-label="Entradas publicadas el 15 November, 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/11/16/" aria-label="Entradas publicadas el 16 November, 2020">16</a></td><td><a href="https://fmsanpedro.com/2020/11/17/" aria-label="Entradas publicadas el 17 November, 2020">17</a></td><td><a href="https://fmsanpedro.com/2020/11/18/" aria-label="Entradas publicadas el 18 November, 2020">18</a></td><td><a href="https://fmsanpedro.com/2020/11/19/" aria-label="Entradas publicadas el 19 November, 2020">19</a></td><td><a href="https://fmsanpedro.com/2020/11/20/" aria-label="Entradas publicadas el 20 November, 2020">20</a></td><td><a href="https://fmsanpedro.com/2020/11/21/" aria-label="Entradas publicadas el 21 November, 2020">21</a></td><td><a href="https://fmsanpedro.com/2020/11/22/" aria-label="Entradas publicadas el 22 November, 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/11/23/" aria-label="Entradas publicadas el 23 November, 2020">23</a></td><td><a href="https://fmsanpedro.com/2020/11/24/" aria-label="Entradas publicadas el 24 November, 2020">24</a></td><td><a href="https://fmsanpedro.com/2020/11/25/" aria-label="Entradas publicadas el 25 November, 2020">25</a></td><td><a href="https://fmsanpedro.com/2020/11/26/" aria-label="Entradas publicadas el 26 November, 2020">26</a></td><td><a href="https://fmsanpedro.com/2020/11/27/" aria-label="Entradas publicadas el 27 November, 2020">27</a></td><td><a href="https://fmsanpedro.com/2020/11/28/" aria-label="Entradas publicadas el 28 November, 2020">28</a></td><td id="today"><a href="https://fmsanpedro.com/2020/11/29/" aria-label="Entradas publicadas el 29 November, 2020">29</a></td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="tie-soundcloud-widget-2" class="footer-widget tie-soundcloud"><div class="footer-widget-top"><h4>SoundCloud</h4></div>
						<div class="footer-widget-container"><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/gabriel-molina-111264391/el-doctor-sanchez?fbclid=IwAR0fJUhTNYsudM7YEXlLMtu8If0l574QKCgjektCl6p8OnHSKFvsgDbAR7A&amp;color=ed1a1a&amp;auto_play=true&amp;show_artwork=true&amp;visual=true"></iframe></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Cotización</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Fm Alternativa 89.9 Chavarria Cts</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><html>
<head>
     <title>FM ALTERNATIVA</title>
</head>
<body>

<center>
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://stream.sistemaultra.com.ar:18038/;',
'codec':'mp3',
'volume':100,
'autoplay':true,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'FM ALTERNATIVA',
'wmode':'transparent',
'skin':'simple-red',
'width':300,
'height':122
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</center>

</body>
</html></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2020, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmsanpedro.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld5pvMUAAAAAIolbmYjXiygduFiQSR4eThf7U6k'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld5pvMUAAAAAIolbmYjXiygduFiQSR4eThf7U6k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/fmsanpedro/js/search.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
</body>
</html>