<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>El cáncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen &#8211; Fm San Pedro 104.5</title>
<meta property="og:title" content="El cáncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen - Fm San Pedro 104.5"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El pontífice conoció al joven en la Casa Alivio del Sufrimiento. “Ven a visitarme”, le dijo el Papa."/>
<meta property="og:url" content="https://fmsanpedro.com/el-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen/"/>
<meta property="og:site_name" content="Fm San Pedro 104.5"/>
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2020/04/papa-francesco-vincenzo-cancro.jpg" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; RSS de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; El cáncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen RSS de los comentarios" href="https://fmsanpedro.com/el-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmsanpedro.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://fmsanpedro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://fmsanpedro.com/el-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=14474' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fel-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fel-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmsanpedro.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


.background-cover{
	background-color:#ed1a1a !important;
	background-image : url('https://fmsanpedro.com/imagenes/fondo.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale')" !important;
}
	
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-14474 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sábado , abril 18 2020</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Fm San Pedro 104.5" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/portada.jpg" alt="Fm San Pedro 104.5"  /><strong>Fm San Pedro 104.5 La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fmsanpedro.com/category/arte-y-poesia/">Arte y Poesía</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fmsanpedro.com/category/arte-culinario/">Arte Culinario</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/coronavirus-china-detalla-las-donaciones-de-test-y-barbijos-quirurgicos-que-hizo-a-la-argentina/" title="Coronavirus: China detalla las donaciones de test y barbijos quirúrgicos que hizo a la Argentina">Coronavirus: China detalla las donaciones de test y barbijos quirúrgicos que hizo a la Argentina</a></li>
					<li><a href="https://fmsanpedro.com/china-denuncio-que-espana-compro-test-de-baja-calidad-a-una-empresa-sin-licencia/" title="China denunció que España compró test de baja calidad a una empresa sin licencia">China denunció que España compró test de baja calidad a una empresa sin licencia</a></li>
					<li><a href="https://fmsanpedro.com/enfermera-de-28-anos-embarazada-muere-por-covid-los-medicos-salvan-a-la-bebe/" title="Enfermera de 28 años embarazada muere por Covid, los médicos salvan a la bebé">Enfermera de 28 años embarazada muere por Covid, los médicos salvan a la bebé</a></li>
					<li><a href="https://fmsanpedro.com/coronavirus-la-oms-advierte-de-que-no-hay-evidencia-de-que-los-supervivientes-generen-inmunidad/" title="Coronavirus: La OMS advierte de que &#8220;no hay evidencia de que los supervivientes generen inmunidad&#8221;">Coronavirus: La OMS advierte de que &#8220;no hay evidencia de que los supervivientes generen inmunidad&#8221;</a></li>
					<li><a href="https://fmsanpedro.com/el-intendente-dieringer-pidio-a-la-comunidad-corresponsabilidad-para-sobrellevar-este-periodo-de-cuarentena/" title="El intendente Dieringer pidió a la comunidad corresponsabilidad para sobrellevar este periodo de cuarentena">El intendente Dieringer pidió a la comunidad corresponsabilidad para sobrellevar este periodo de cuarentena</a></li>
					<li><a href="https://fmsanpedro.com/coronavirus-en-corrientes-se-mantiene-en-32-casos-y-siguen-sumando-los-infectados-de-dengue-823-en-total-en-la-provincia/" title="Coronavirus en Corrientes se mantiene en 32 casos y siguen sumando los infectados de dengue, 823 en total en la provincia">Coronavirus en Corrientes se mantiene en 32 casos y siguen sumando los infectados de dengue, 823 en total en la provincia</a></li>
					<li><a href="https://fmsanpedro.com/el-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen/" title="El cáncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen">El cáncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen</a></li>
					<li><a href="https://fmsanpedro.com/datos-actualizados-al-dia-17-04-20-de-la-pandemia-en-argentina/" title="Datos actualizados al día 17/04/20 de la Pandemia en Argentina">Datos actualizados al día 17/04/20 de la Pandemia en Argentina</a></li>
					<li><a href="https://fmsanpedro.com/accidente-choco-el-director-del-same-alberto-crescenti/" title="Accidente: chocó el director del SAME Alberto Crescenti">Accidente: chocó el director del SAME Alberto Crescenti</a></li>
					<li><a href="https://fmsanpedro.com/covid-19-piden-mas-controles-para-evitar-contagios-entre-personal-medico/" title="COVID-19: PIDEN MÁS CONTROLES PARA EVITAR CONTAGIOS ENTRE PERSONAL MÉDICO">COVID-19: PIDEN MÁS CONTROLES PARA EVITAR CONTAGIOS ENTRE PERSONAL MÉDICO</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">
			<a href="" title="" rel="nofollow">
				<img src="https://fmsanpedro.com/banner/banner-largo.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://fmsanpedro.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://fmsanpedro.com/category/actualidad/">Actualidad</a></span> <span class="delimiter">/</span> <span class="current">El cáncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen</span></div>
		

		
		<article class="post-listing post-14474 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-catolicas-cristianas category-noticias" id="the-post">
			
			<div class="single-post-thumb">
			<img width="620" height="310" src="https://fmsanpedro.com/wp-content/uploads/2020/04/papa-francesco-vincenzo-cancro.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/papa-francesco-vincenzo-cancro.jpg 620w, https://fmsanpedro.com/wp-content/uploads/2020/04/papa-francesco-vincenzo-cancro-300x150.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">El cáncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 horas publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>41 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<h2 class="subtitle" style="text-align: justify;">El pontífice conoció al joven en la Casa Alivio del Sufrimiento. “Ven a visitarme”, le dijo el Papa. Y Vincenzo, antes de morir, logró “devolverle” la visita</h2>
<div class="base-post-content">«Mis condolencias y mi cercanía a sus papás. Rezo por la familia. Que el Señor los bendiga y la Virgen los guarde».</p>
<p class="p1" style="text-align: justify;">El Papa Francisco envió esta nota a la familia de Vincenzo, un joven de 15 años procedente de Canosa di Puglia (Bari), que estaba enfermo de cáncer. El 30 de marzo se fue al cielo, mientras su madre lo sostenía entre sus brazos.</p>
<h3 class="p1" style="text-align: justify;">La visita del Papa y el deseo de Vincenzo</h3>
<p class="p1" style="text-align: justify;">Papa Francesco visitó a Vincenzo por primera vez, cuando fue a San Giovanni Rotondo y acudió al hospital pediátrico <b>Casa Sollievo della Sofferenz</b><strong>a </strong>(Casa Alivio del Sufrimiento), subraya <a href="https://www.avvenire.it/papa/pagine/muore-il-suo-piccolo-amico-vincenzo-il-papa-scrive-alla-famiglia" target="_blank" rel="noopener"><b><i>Avvenire (15 abril)</i></b></a>.</p>
<div class="banner-desktop" style="text-align: justify;">Era marzo de 2018, cuando Vincenzo se sometió a una delicada cirugía en la cabeza para intentar quitar un tumor; tenía al lado a su familia. En esa inesperada ocasión expresó el deseo, una vez curado, de encontrarse con el Papa en Roma pidiendo a su madre que lo acompañara para “devolverle” la visita que antes le había hecho.</div>
<p class="p1" style="text-align: justify;">«Yo te espero – fue la respuesta del Pontífice – avísame a través del doctor, así te dejo entrar» (<a href="https://canosa.news24.city/2020/04/11/vincenzo-non-ce-lha-fatta-il-papa-scrive-ai-familiari-vicino-al-vostro-dolore/" target="_blank" rel="noopener"><b><i>canosa.news24.city, 12 abril</i></b></a>).</p>
<h3 class="nativo-inread" style="text-align: justify;">La audiencia en el Aula Nervi</h3>
<div style="text-align: justify;">El 22 de enero, Vincenzo, acompañado por su mamá, papá, hermano y un sacerdote amigo de la familia, participó en la Audiencia en el Aula Nervi e, inmediatamente después, tuvo la oportunidad de acercarse y saludar al Papa. Francisco se acordó de él y le agradeció por haber ido a visitarlo al Vaticano, a pesar de sus graves problemas de salud.</div>
<p class="p1" style="text-align: justify;">Desgraciadamente Vincenzo no logró vencer su batalla y falleció en las últimas semanas, pero en su corazón llevará siempre ese deseo que cumplió en el Vaticano.</p>
<p class="p1" style="text-align: justify;">Don Felice Bacco, su párroco, informó a la secretaría del Papa de la muerte de Vincenzo. Fue inmediata la respuesta del papa Francisco a través de un mensaje personal a la familia.</p>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmsanpedro.com/el-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmsanpedro.com%2Fel-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=El%20c%C3%A1ncer%20se%20lleva%20a%20Vincenzo.%20Papa%20Francisco%20encomienda%20a%20sus%20padres%20a%20la%20Virgen&url=https%3A%2F%2Ffmsanpedro.com%2Fel-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=El%20c%C3%A1ncer%20se%20lleva%20a%20Vincenzo.%20Papa%20Francisco%20encomienda%20a%20sus%20padres%20a%20la%20Virgen https%3A%2F%2Ffmsanpedro.com%2Fel-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmsanpedro.com%2Fel-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen%2F&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fel-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-04-18T11:10:37+00:00","datePublished":"2020-04-18T11:10:37+00:00","dateModified":"2020-04-18T11:10:37+00:00","headline":"El c\u00e1ncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen","name":"El c\u00e1ncer se lleva a Vincenzo. Papa Francisco encomienda a sus padres a la Virgen","keywords":[],"url":"https:\/\/fmsanpedro.com\/el-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen\/","description":"El pont\u00edfice conoci\u00f3 al joven en la Casa Alivio del Sufrimiento. \u201cVen a visitarme\u201d, le dijo el Papa. Y Vincenzo, antes de morir, logr\u00f3 \u201cdevolverle\u201d la visita \u00abMis condolencias y mi cercan\u00eda a sus pap\u00e1","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Fm San Pedro 104.5","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/portada.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/el-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen\/"},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Cat\u00f3licas | Cristianas,Noticias","articleBody":"El pont\u00edfice conoci\u00f3 al joven en la Casa Alivio del Sufrimiento. \u201cVen a visitarme\u201d, le dijo el Papa. Y Vincenzo, antes de morir, logr\u00f3 \u201cdevolverle\u201d la visita\r\n\u00abMis condolencias y mi cercan\u00eda a sus pap\u00e1s. Rezo por la familia. Que el Se\u00f1or los bendiga y la Virgen los guarde\u00bb.\r\nEl Papa Francisco envi\u00f3 esta nota a la familia de Vincenzo, un joven de 15 a\u00f1os procedente de Canosa di Puglia (Bari), que estaba enfermo de c\u00e1ncer. El 30 de marzo se fue al cielo, mientras su madre lo sosten\u00eda entre sus brazos.\r\n\r\nLa visita del Papa y el deseo de Vincenzo\r\nPapa Francesco visit\u00f3 a Vincenzo por primera vez, cuando fue a San Giovanni Rotondo y acudi\u00f3 al hospital pedi\u00e1trico\u00a0Casa Sollievo della Sofferenza\u00a0(Casa Alivio del Sufrimiento), subraya\u00a0Avvenire (15 abril).\r\n\r\nEra marzo de 2018, cuando Vincenzo se someti\u00f3 a una delicada cirug\u00eda en la cabeza para intentar quitar un tumor; ten\u00eda al lado a su familia. En esa inesperada ocasi\u00f3n expres\u00f3 el deseo, una vez curado, de encontrarse con el Papa en Roma pidiendo a su madre que lo acompa\u00f1ara para \u201cdevolverle\u201d la visita que antes le hab\u00eda hecho.\r\n\u00abYo te espero \u2013 fue la respuesta del Pont\u00edfice \u2013 av\u00edsame a trav\u00e9s del doctor, as\u00ed te dejo entrar\u00bb (canosa.news24.city, 12 abril).\r\n\r\nLa audiencia en el Aula Nervi\r\nEl 22 de enero, Vincenzo, acompa\u00f1ado por su mam\u00e1, pap\u00e1, hermano y un sacerdote amigo de la familia, particip\u00f3 en la Audiencia en el Aula Nervi e, inmediatamente despu\u00e9s, tuvo la oportunidad de acercarse y saludar al Papa. Francisco se acord\u00f3 de \u00e9l y le agradeci\u00f3 por haber ido a visitarlo al Vaticano, a pesar de sus graves problemas de salud.\r\nDesgraciadamente Vincenzo no logr\u00f3 vencer su batalla y falleci\u00f3 en las \u00faltimas semanas, pero en su coraz\u00f3n llevar\u00e1 siempre ese deseo que cumpli\u00f3 en el Vaticano.\r\nDon Felice Bacco, su p\u00e1rroco, inform\u00f3 a la secretar\u00eda del Papa de la muerte de Vincenzo. Fue inmediata la respuesta del papa Francisco a trav\u00e9s de un mensaje personal a la familia.\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/wp-content\/uploads\/2020\/04\/papa-francesco-vincenzo-cancro.jpg","width":696,"height":310}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/datos-actualizados-al-dia-17-04-20-de-la-pandemia-en-argentina/" rel="prev"><span>Anterior</span> Datos actualizados al día 17/04/20 de la Pandemia en Argentina</a></div>
			<div class="post-next"><a href="https://fmsanpedro.com/coronavirus-en-corrientes-se-mantiene-en-32-casos-y-siguen-sumando-los-infectados-de-dengue-823-en-total-en-la-provincia/" rel="next"><span>Siguiente</span> Coronavirus en Corrientes se mantiene en 32 casos y siguen sumando los infectados de dengue, 823 en total en la provincia</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/coronavirus-china-detalla-las-donaciones-de-test-y-barbijos-quirurgicos-que-hizo-a-la-argentina/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/04/china_portada-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/coronavirus-china-detalla-las-donaciones-de-test-y-barbijos-quirurgicos-que-hizo-a-la-argentina/" rel="bookmark">Coronavirus: China detalla las donaciones de test y barbijos quirúrgicos que hizo a la Argentina</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/china-denuncio-que-espana-compro-test-de-baja-calidad-a-una-empresa-sin-licencia/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/04/test-rapido-kPfG-U100681591224UuH-624x385@RC-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/test-rapido-kPfG-U100681591224UuH-624x385@RC-310x165.jpg 310w, https://fmsanpedro.com/wp-content/uploads/2020/04/test-rapido-kPfG-U100681591224UuH-624x385@RC-624x330.jpg 624w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/china-denuncio-que-espana-compro-test-de-baja-calidad-a-una-empresa-sin-licencia/" rel="bookmark">China denunció que España compró test de baja calidad a una empresa sin licencia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/enfermera-de-28-anos-embarazada-muere-por-covid-los-medicos-salvan-a-la-bebe/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/04/web3-mary-agyeiwaa-agyapong-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/enfermera-de-28-anos-embarazada-muere-por-covid-los-medicos-salvan-a-la-bebe/" rel="bookmark">Enfermera de 28 años embarazada muere por Covid, los médicos salvan a la bebé</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/coronavirus-la-oms-advierte-de-que-no-hay-evidencia-de-que-los-supervivientes-generen-inmunidad/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/04/carla_0-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/coronavirus-la-oms-advierte-de-que-no-hay-evidencia-de-que-los-supervivientes-generen-inmunidad/" rel="bookmark">Coronavirus: La OMS advierte de que &#8220;no hay evidencia de que los supervivientes generen inmunidad&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/el-intendente-dieringer-pidio-a-la-comunidad-corresponsabilidad-para-sobrellevar-este-periodo-de-cuarentena/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/04/93520473_1357631884624319_6061352826469089280_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/93520473_1357631884624319_6061352826469089280_n-310x165.jpg 310w, https://fmsanpedro.com/wp-content/uploads/2020/04/93520473_1357631884624319_6061352826469089280_n-300x160.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/93520473_1357631884624319_6061352826469089280_n-700x372.jpg 700w, https://fmsanpedro.com/wp-content/uploads/2020/04/93520473_1357631884624319_6061352826469089280_n.jpg 720w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/el-intendente-dieringer-pidio-a-la-comunidad-corresponsabilidad-para-sobrellevar-este-periodo-de-cuarentena/" rel="bookmark">El intendente Dieringer pidió a la comunidad corresponsabilidad para sobrellevar este periodo de cuarentena</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/coronavirus-en-corrientes-se-mantiene-en-32-casos-y-siguen-sumando-los-infectados-de-dengue-823-en-total-en-la-provincia/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/04/720-_6_-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/coronavirus-en-corrientes-se-mantiene-en-32-casos-y-siguen-sumando-los-infectados-de-dengue-823-en-total-en-la-provincia/" rel="bookmark">Coronavirus en Corrientes se mantiene en 32 casos y siguen sumando los infectados de dengue, 823 en total en la provincia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/datos-actualizados-al-dia-17-04-20-de-la-pandemia-en-argentina/">
					<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/04/E53FDRF52RE55AKEYDVBAZ2C34-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/datos-actualizados-al-dia-17-04-20-de-la-pandemia-en-argentina/" rel="bookmark">Datos actualizados al día 17/04/20 de la Pandemia en Argentina</a></h2>
			<p>Este viernes siete personas murieron y otras 88 fueron diagnosticadas con coronavirus, informó esta noche &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://fmsanpedro.com/wp-login.php?redirect_to=https%3A%2F%2Ffmsanpedro.com%2Fel-cancer-se-lleva-a-vincenzo-papa-francisco-encomienda-a-sus-padres-a-la-virgen%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://fmsanpedro.com/envivo" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa Mas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="360" height="360" alt="Despensa Mas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1.jpg 360w, https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1.jpg" /><div class="widget_sp_image-description" ><p>Te ofrece en Chavarria.¡¡Más ofertas!!¡¡Más opciones!!¡¡Más economía!! Encontranos por calle Caá Guazú casi Av Independencia en Chavarría (Ctes)</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="3264" height="3264" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1.jpg 3264w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-700x700.jpg 700w" sizes="(max-width: 3264px) 100vw, 3264px" src="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>&#8220;Súper Kiosco Nico&#8221;¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-300x300.jpg" class="image wp-image-5962  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-700x700.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/06/nereee.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2019/06/nereee.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-top"><h4>Supermercado &#8220;El Gauchito&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="724" height="724" alt="Supermercado &quot;El Gauchito&quot; te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de &quot;Moni y José&quot; En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg 724w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito-700x700.jpg 700w" sizes="(max-width: 724px) 100vw, 724px" src="https://fmsanpedro.com/wp-content/uploads/2020/04/gauchito.jpg" /><div class="widget_sp_image-description" ><p>Supermercado "El Gauchito" te ofrece la más variada gama de ofertas y calidad en la zona, con la mejor la atención personalizada de "Moni y José"<br />
En Chavarría-Ctes, a pasitos de la Plaza Central, José María Paz</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="3264" height="3264" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2.jpg 3264w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-700x700.jpg 700w" sizes="(max-width: 3264px) 100vw, 3264px" src="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="widget widget_tie-instagram-theme"><div class="widget-top"><h4>Seguinos en Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/61601268_322181275359717_762220007705804800_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=yfenWRYnVyIAX_963MC&oh=e0a2badcca47ba5e668d023bfa3c6eaf&oe=5EC3BDDE" alt="FM&quot;SanPedro&quot;">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow" class="tie-instagram-username">sanpedrochavarria2016</a>
				</div>

				<div class="tie-insta-counts">
					<ul>
						<li>
							<span class="counts-number">382</span>
							<span>Posts</span>
						</li>
						<li>
							<span class="counts-number">300</span>
							<span>Followers</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Following</span>
						</li>
					</ul>
				</div>

				<div class="tie-insta-desc">
									</div>

			</div>
			
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B-6OPByBWOl/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/93412087_1393167294218929_5260490798597100485_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=dnESWt4ti5QAX_n-zpm&oh=61d875c7cc67e27009eb6cfa4716dab6&oe=5E9D6849" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B-6OEj3h5UY/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/93143892_548936949360161_6169611058851447776_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=__IIYSu_GCQAX8atdYw&oh=c5e9da1fa2970de6194b27ca567b4421&oe=5E9D727F" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92818735_541106583261418_795868228383448360_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=tHQMVyNPhNkAX8Nvcew&#038;oh=06085ce2355506e97c77a683f6b3f0c6&#038;oe=5EC5BA30" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92818735_541106583261418_795868228383448360_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=tHQMVyNPhNkAX8Nvcew&oh=808930621adaaeaf403fbea1267aa124&oe=5EC3CC4F', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92818735_541106583261418_795868228383448360_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=tHQMVyNPhNkAX8Nvcew&oh=808930621adaaeaf403fbea1267aa124&oe=5EC3CC4F" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/e35/92720088_226444758576988_7336351340587719085_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=kc7m0fYqu8wAX_i3x3u&#038;oh=8022aa0331662ed5f63d0e294834929c&#038;oe=5EC5C764" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92720088_226444758576988_7336351340587719085_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=kc7m0fYqu8wAX_i3x3u&oh=25e20903085ad307c407f26b245b9c50&oe=5EC37A22', width: 480, height: 480" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92720088_226444758576988_7336351340587719085_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=kc7m0fYqu8wAX_i3x3u&oh=25e20903085ad307c407f26b245b9c50&oe=5EC37A22" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/e35/92985544_217559499499622_1537943405705653717_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=sLsIsEu4OmwAX8k693D&#038;oh=42ba1ebe4f2993f0c8e9722a4a13fa09&#038;oe=5EC4989C" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92985544_217559499499622_1537943405705653717_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=sLsIsEu4OmwAX8k693D&oh=8a3e5d59464c88298df683fde58cf735&oe=5EC320DA', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92985544_217559499499622_1537943405705653717_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=sLsIsEu4OmwAX8k693D&oh=8a3e5d59464c88298df683fde58cf735&oe=5EC320DA" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B-0PmN1hkcx/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92818969_231157614908955_1481893157275605908_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=g1feTw2pJB8AX8J1D6Q&oh=3d01a3132ac8ccaa82738ed28f6e5b80&oe=5E9D0318" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93002754_165301664938392_4376147198135412351_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=szbhlFj7-9sAX8gjss4&#038;oh=8f71d34caed9363c6609240ad39a0a18&#038;oe=5EC3D412" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/93002754_165301664938392_4376147198135412351_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=szbhlFj7-9sAX8gjss4&oh=64a4ce9183c4a8ecd42584b789628082&oe=5EC40737', width: 640, height: 640" data-title="" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/93002754_165301664938392_4376147198135412351_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=szbhlFj7-9sAX8gjss4&oh=64a4ce9183c4a8ecd42584b789628082&oe=5EC40737" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B-0PQwghFMe/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92955034_658428524728966_1305802117448997681_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=nTF2xuAqZuAAX_HKWZ5&oh=29b13d4c8b84646e628ab1b308829505&oe=5E9D0267" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B-yjHHUB4jC/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92393011_523536931930682_6294968660863429637_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=ljGnMSUcOosAX9GiDQP&oh=11bb6dfc3542d45faad27657e495e92e&oe=5E9D847E" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
										</div>
			</div>

			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmsanpedro.com/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://fmsanpedro.com/2020/04/01/" aria-label="Entradas publicadas el 1 April, 2020">1</a></td><td><a href="https://fmsanpedro.com/2020/04/02/" aria-label="Entradas publicadas el 2 April, 2020">2</a></td><td><a href="https://fmsanpedro.com/2020/04/03/" aria-label="Entradas publicadas el 3 April, 2020">3</a></td><td><a href="https://fmsanpedro.com/2020/04/04/" aria-label="Entradas publicadas el 4 April, 2020">4</a></td><td><a href="https://fmsanpedro.com/2020/04/05/" aria-label="Entradas publicadas el 5 April, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/04/06/" aria-label="Entradas publicadas el 6 April, 2020">6</a></td><td><a href="https://fmsanpedro.com/2020/04/07/" aria-label="Entradas publicadas el 7 April, 2020">7</a></td><td><a href="https://fmsanpedro.com/2020/04/08/" aria-label="Entradas publicadas el 8 April, 2020">8</a></td><td><a href="https://fmsanpedro.com/2020/04/09/" aria-label="Entradas publicadas el 9 April, 2020">9</a></td><td><a href="https://fmsanpedro.com/2020/04/10/" aria-label="Entradas publicadas el 10 April, 2020">10</a></td><td><a href="https://fmsanpedro.com/2020/04/11/" aria-label="Entradas publicadas el 11 April, 2020">11</a></td><td><a href="https://fmsanpedro.com/2020/04/12/" aria-label="Entradas publicadas el 12 April, 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/04/13/" aria-label="Entradas publicadas el 13 April, 2020">13</a></td><td><a href="https://fmsanpedro.com/2020/04/14/" aria-label="Entradas publicadas el 14 April, 2020">14</a></td><td><a href="https://fmsanpedro.com/2020/04/15/" aria-label="Entradas publicadas el 15 April, 2020">15</a></td><td><a href="https://fmsanpedro.com/2020/04/16/" aria-label="Entradas publicadas el 16 April, 2020">16</a></td><td><a href="https://fmsanpedro.com/2020/04/17/" aria-label="Entradas publicadas el 17 April, 2020">17</a></td><td id="today"><a href="https://fmsanpedro.com/2020/04/18/" aria-label="Entradas publicadas el 18 April, 2020">18</a></td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="media_video-2" class="widget widget_media_video"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-14474-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=GstfoiW28Bs&#038;_=1" /><a href="https://www.youtube.com/watch?v=GstfoiW28Bs">https://www.youtube.com/watch?v=GstfoiW28Bs</a></video></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="wli_popular_posts-2" class="footer-widget wli_popular_posts-class"><div class="footer-widget-top"><h4>Noticias Populares</h4></div>
						<div class="footer-widget-container"><ul>					<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/valdes-en-san-isidro-esto-es-para-que-no-hayan-mas-aislados-por-las-lluvias/" title="VALDÉS EN SAN ISIDRO: &#8220;Esto es para que no hayan más aislados por las lluvias&#8221;">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/10/108614-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/valdes-en-san-isidro-esto-es-para-que-no-hayan-mas-aislados-por-las-lluvias/" title="VALDÉS EN SAN ISIDRO: &#8220;Esto es para que no hayan más aislados por las lluvias&#8221;">
								VALDÉS EN SAN ISIDRO: &#8220;Esto es para que no hayan más aislados por las lluvias&#8221;							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='130 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 130</span><span><img title='octubre 24, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> octubre 24, 2019</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/chavarria-pasado-el-mediodia-ya-voto-el-45-del-padron-electoral/" title="Chavarría: Pasado el mediodía ya votó el 45% del padrón electoral">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/10/17952770_556532851400897_2947517200665013571_n-e1572197546154-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/chavarria-pasado-el-mediodia-ya-voto-el-45-del-padron-electoral/" title="Chavarría: Pasado el mediodía ya votó el 45% del padrón electoral">
								Chavarría: Pasado el mediodía ya votó el 45% del padrón electoral							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='307 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 307</span><span><img title='octubre 27, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> octubre 27, 2019</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/novela-post-elecciones-cambio-solidario-no-es-un-partido-politico-aseguro-diego-caramintendente-de-mercedes/" title="Novela post elecciones: &#8220;Cambio Solidario no es un partido político&#8221;, aseguró Diego Caram,intendente de Mercedes">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/10/caram-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/novela-post-elecciones-cambio-solidario-no-es-un-partido-politico-aseguro-diego-caramintendente-de-mercedes/" title="Novela post elecciones: &#8220;Cambio Solidario no es un partido político&#8221;, aseguró Diego Caram,intendente de Mercedes">
								Novela post elecciones: &#8220;Cambio Solidario no es un partido político&#8221;, aseguró Diego Caram,intendente de Mercedes							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='140 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 140</span><span><img title='octubre 29, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> octubre 29, 2019</span>		                        </p>
	                        </div>
											</li>
		 		</ul></div></div><!-- .widget /--><div id="tie-soundcloud-widget-2" class="footer-widget tie-soundcloud"><div class="footer-widget-top"><h4>SoundCloud</h4></div>
						<div class="footer-widget-container"><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/gabriel-molina-111264391/el-doctor-sanchez?fbclid=IwAR0fJUhTNYsudM7YEXlLMtu8If0l574QKCgjektCl6p8OnHSKFvsgDbAR7A&amp;color=ed1a1a&amp;auto_play=true&amp;show_artwork=true&amp;visual=true"></iframe></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Contizacion</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2020, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='popularposts-style-css'  href='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmsanpedro.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/search.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
</body>
</html>