<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmsanpedro.com/xmlrpc.php" />
<title>Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221; &#8211; Fm San Pedro 104.5</title>
<meta property="og:title" content="Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221; - Fm San Pedro 104.5"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La titular de Abuelas de Plaza de Mayo adelantó por Radio 10 que le pedirá una audiencia al Gobierno"/>
<meta property="og:url" content="https://fmsanpedro.com/carlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado/"/>
<meta property="og:site_name" content="Fm San Pedro 104.5"/>
<meta property="og:image" content="https://fmsanpedro.com/wp-content/uploads/2020/02/0037094975-660x330.jpeg" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Feed" href="https://fmsanpedro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; RSS de los comentarios" href="https://fmsanpedro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm San Pedro 104.5 &raquo; Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221; RSS de los comentarios" href="https://fmsanpedro.com/carlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmsanpedro.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://fmsanpedro.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmsanpedro.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://fmsanpedro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmsanpedro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmsanpedro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://fmsanpedro.com/carlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado/" />
<link rel='shortlink' href='https://fmsanpedro.com/?p=12166' />
<link rel="alternate" type="application/json+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fcarlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmsanpedro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmsanpedro.com%2Fcarlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmsanpedro.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://fmsanpedro.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://fmsanpedro.com/imagenes/favicon1.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/html5.js"></script>
<script src="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="theme-color" content="#000000" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ed1a1a;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ed1a1a;
}

::-webkit-scrollbar-thumb{
	background-color:#ed1a1a !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ed1a1a;
}

.search-block:after {
	border-right-color:#ed1a1a;
}

body.rtl .search-block:after {
	border-left-color:#ed1a1a;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ed1a1a;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ed1a1a;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ed1a1a;
	border-color: #ed1a1a;
}

#order_review,
#order_review_heading {
	border-color: #ed1a1a;
}


.background-cover{
	background-color:#ed1a1a !important;
	background-image : url('https://fmsanpedro.com/imagenes/fondo.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://fmsanpedro.com/imagenes/fondo.jpg',sizingMethod='scale')" !important;
}
	
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ff0000;
}
		
.today-date  {
	color: #1f1f1f;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#dbdbdb !important; 
				}


.social-icons.social-colored .fa-whatsapp:before {
	background: #07d136 ;
}

.social-icons.social-colored .fa-commenting-o:before {
	background: #1b80fa ;
}

#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#f0f0f0     ;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/fmsanpedro.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/fmsanpedro.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-12166 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://fmsanpedro.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lunes , febrero 10 2020</span>
				<div class="top-menu"><ul id="menu-menu2" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-46"><a href="https://fmsanpedro.com/noticias/">Noticias</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://fmsanpedro.com/envivo">• EN VIVO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://fmsanpedro.com/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://fmsanpedro.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Fm San Pedro 104.5" href="https://fmsanpedro.com/">
					<img src="https://fmsanpedro.com/imagenes/portada.jpg" alt="Fm San Pedro 104.5"  /><strong>Fm San Pedro 104.5 La voz del pueblo – Chavarria Corrientes Argentina</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="https://fmsanpedro.com">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="https://fmsanpedro.com/category/actualidad/"><i class="fa fa-newspaper-o"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://fmsanpedro.com/category/locales/">Locales</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://fmsanpedro.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://fmsanpedro.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://fmsanpedro.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmsanpedro.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://fmsanpedro.com/category/vida-y-salud/">Vida y salud</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://fmsanpedro.com/category/politica/">Política</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://fmsanpedro.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmsanpedro.com/category/economia/"><i class="fa fa-bar-chart"></i>Economía</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://fmsanpedro.com/category/informacion-general/"><i class="fa fa-bars"></i>Información general</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmsanpedro.com/category/catolicas-cristianas/">Católicas | Cristianas</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmsanpedro.com/category/curiosas/">Curiosas</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://fmsanpedro.com/category/misterios/">Misterios</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fmsanpedro.com/category/arte-y-poesia/">Arte y Poesía</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fmsanpedro.com/category/arte-culinario/">Arte Culinario</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmsanpedro.com/category/educacion/"><i class="fa fa-book"></i>Educación</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmsanpedro.com/category/espectaculos/"><i class="fa fa-bookmark-o"></i>Espectáculos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmsanpedro.com/category/insolitas/"><i class="fa fa-binoculars"></i>Insólitas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmsanpedro.com/contacto/"><i class="fa fa-envelope-o"></i>Contacto</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias</span></span>
		
					<ul>
					<li><a href="https://fmsanpedro.com/curuzu-cuatia-cavaba-un-pozo-y-encontro-un-misil-antitanque/" title="CURUZÚ CUATÍA: Cavaba un pozo y encontró un misil antitanque">CURUZÚ CUATÍA: Cavaba un pozo y encontró un misil antitanque</a></li>
					<li><a href="https://fmsanpedro.com/autorizan-el-desembarco-del-crucero-que-estaba-en-cuarentena-por-coronavirus/" title="Autorizan el desembarco del crucero que estaba en cuarentena por coronavirus">Autorizan el desembarco del crucero que estaba en cuarentena por coronavirus</a></li>
					<li><a href="https://fmsanpedro.com/coronavirus-ya-son-al-menos-811-los-muertos-por-el-coronavirus-en-china/" title="Coronavirus: ya son al menos 811 los muertos por el coronavirus en China">Coronavirus: ya son al menos 811 los muertos por el coronavirus en China</a></li>
					<li><a href="https://fmsanpedro.com/carlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado/" title="Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221;">Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221;</a></li>
					<li><a href="https://fmsanpedro.com/mburucuya-detuvieron-a-mujer-acusada-de-ser-lider-de-una-banda-de-cuatreros/" title="MBURUCUYA: Detuvieron a mujer acusada de ser líder de una banda de cuatreros">MBURUCUYA: Detuvieron a mujer acusada de ser líder de una banda de cuatreros</a></li>
					<li><a href="https://fmsanpedro.com/boca-le-gano-a-atletico-tucuman-y-le-paso-la-presion-a-river/" title="Boca le ganó a Atlético Tucumán y le pasó la presión a River">Boca le ganó a Atlético Tucumán y le pasó la presión a River</a></li>
					<li><a href="https://fmsanpedro.com/tercera-noche-en-el-corodromo-con-presencia-federal-respaldaron-el-apoyo-estatal-al-carnaval/" title="TERCERA NOCHE EN EL CORÓDROMO: Con presencia federal, respaldaron el apoyo estatal al carnaval">TERCERA NOCHE EN EL CORÓDROMO: Con presencia federal, respaldaron el apoyo estatal al carnaval</a></li>
					<li><a href="https://fmsanpedro.com/cristina-presento-sinceramente-en-cuba-y-pidio-un-nunca-mas-a-la-deuda-argentina/" title="Cristina presentó &#8220;Sinceramente&#8221; en Cuba y pidió un &#8220;Nunca Más&#8221; a la deuda argentina">Cristina presentó &#8220;Sinceramente&#8221; en Cuba y pidió un &#8220;Nunca Más&#8221; a la deuda argentina</a></li>
					<li><a href="https://fmsanpedro.com/gustavo-valdes-y-daniel-arroyo-acordaron-la-llegada-de-la-tarjeta-alimentaria-a-corrientes/" title="Gustavo Valdés y Daniel Arroyo acordaron la llegada de la Tarjeta Alimentaria a Corrientes">Gustavo Valdés y Daniel Arroyo acordaron la llegada de la Tarjeta Alimentaria a Corrientes</a></li>
					<li><a href="https://fmsanpedro.com/al-menos-un-muerto-y-157-heridos-en-un-avion-que-se-partio-en-tres-cuando-aterrizaba-en-estambul/" title="Al menos un muerto y 157 heridos en un avión que se partió en tres cuando aterrizaba en Estambul">Al menos un muerto y 157 heridos en un avión que se partió en tres cuando aterrizaba en Estambul</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://fmsanpedro.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://fmsanpedro.com/category/actualidad/">Actualidad</a></span> <span class="delimiter">/</span> <span class="current">Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221;</span></div>
		

		
		<article class="post-listing post-12166 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-nacionales category-noticias" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://fmsanpedro.com/wp-content/uploads/2020/02/0037094975-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://fmsanpedro.com/wp-content/uploads/2020/02/0037094975-660x330.jpeg 660w, https://fmsanpedro.com/wp-content/uploads/2020/02/0037094975-1050x525.jpeg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17 horas publicado</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>42 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="detail-body ">
<div class="preview">
<h3 style="text-align: justify;">La titular de Abuelas de Plaza de Mayo adelantó por Radio 10 que le pedirá una audiencia al Gobierno para colaborar con el proyecto de ley que impulsa Alberto Fernández.</h3>
</div>
</div>
<div class="detail-body" style="text-align: justify;">
<article id="note-body" class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5081830&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p>La presidenta de Abuelas de Plaza de Mayo, <strong>Estela de Carlotto</strong>, consideró que el negacionismo es un delito que debe ser penalizado y adelantó que pedirá una audiencia al Gobierno para colaborar con el proyecto de ley que impulsa el presidente Alberto Fernández.</p>
</div>
</div>
</article>
</div>
<div class="detail-body ">
<article id="note-body" class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5081830&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p style="text-align: justify;"><span id="saysCMSEmphasisujgv3ciogm" class="saysCMSEmphasis">&#8220;Destruir o esconder archivos violenta la ley y es un delito de ocultamiento del terrorismo de Estado que debe ser penalizado&#8221;</span>, aseguró Carlotto en el &#8220;El fin de la metáfora&#8221; por <em>Radio 10.</em></p>
<p style="text-align: justify;">&#8220;Acá no hubo una guerra, hubo terrorismo de Estado y vamos a pedir una audiencia con la ministra de Justicia para ver en qué podemos contribuir&#8221;, adelantó la titular de Abuelas.</p>
<p>&nbsp;</p>
</div>
</div>
</article>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmsanpedro.com/carlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmsanpedro.com%2Fcarlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Carlotto%3A%20%22El%20negacionismo%20es%20un%20delito%20que%20deber%20ser%20penalizado%22&url=https%3A%2F%2Ffmsanpedro.com%2Fcarlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Carlotto%3A%20%22El%20negacionismo%20es%20un%20delito%20que%20deber%20ser%20penalizado%22 https%3A%2F%2Ffmsanpedro.com%2Fcarlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmsanpedro.com%2Fcarlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado%2F&redirect_uri=https%3A%2F%2Ffmsanpedro.com%2Fcarlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-02-09T11:37:10+00:00","datePublished":"2020-02-09T11:37:10+00:00","dateModified":"2020-02-09T11:37:10+00:00","headline":"Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221;","name":"Carlotto: &#8220;El negacionismo es un delito que deber ser penalizado&#8221;","keywords":[],"url":"https:\/\/fmsanpedro.com\/carlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado\/","description":"La titular de Abuelas de Plaza de Mayo adelant\u00f3 por Radio 10 que le pedir\u00e1 una audiencia al Gobierno para colaborar con el proyecto de ley que impulsa Alberto Fern\u00e1ndez. La presidenta de Abuelas de Pl","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Fm San Pedro 104.5","logo":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/imagenes\/portada.jpg"},"sameAs":["https:\/\/www.facebook.com\/FmSanPedro"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fmsanpedro.com\/carlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado\/"},"author":{"@type":"Person","name":"Gabriel Radio","url":"https:\/\/fmsanpedro.com\/author\/admin16\/"},"articleSection":"Actualidad,Nacionales,Noticias","articleBody":"\r\n\r\nLa titular de Abuelas de Plaza de Mayo adelant\u00f3 por Radio 10 que le pedir\u00e1 una audiencia al Gobierno para colaborar con el proyecto de ley que impulsa Alberto Fern\u00e1ndez.\r\n\r\n\r\n\r\n\r\n\r\n\r\nLa presidenta de Abuelas de Plaza de Mayo,\u00a0Estela de Carlotto, consider\u00f3 que el negacionismo es un delito que debe ser penalizado y adelant\u00f3 que pedir\u00e1 una audiencia al Gobierno para colaborar con el proyecto de ley que impulsa el presidente Alberto Fern\u00e1ndez.\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\"Destruir o esconder archivos violenta la ley y es un delito de ocultamiento del terrorismo de Estado que debe ser penalizado\", asegur\u00f3 Carlotto en el \"El fin de la met\u00e1fora\" por\u00a0Radio 10.\r\n\"Ac\u00e1 no hubo una guerra, hubo terrorismo de Estado y vamos a pedir una audiencia con la ministra de Justicia para ver en qu\u00e9 podemos contribuir\", adelant\u00f3 la titular de Abuelas.\r\n&nbsp;\r\n\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/fmsanpedro.com\/wp-content\/uploads\/2020\/02\/0037094975.jpeg","width":1140,"height":640}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://fmsanpedro.com/mburucuya-detuvieron-a-mujer-acusada-de-ser-lider-de-una-banda-de-cuatreros/" rel="prev"><span>Anterior</span> MBURUCUYA: Detuvieron a mujer acusada de ser líder de una banda de cuatreros</a></div>
			<div class="post-next"><a href="https://fmsanpedro.com/coronavirus-ya-son-al-menos-811-los-muertos-por-el-coronavirus-en-china/" rel="next"><span>Siguiente</span> Coronavirus: ya son al menos 811 los muertos por el coronavirus en China</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/curuzu-cuatia-cavaba-un-pozo-y-encontro-un-misil-antitanque/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/02/1581256059113-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/curuzu-cuatia-cavaba-un-pozo-y-encontro-un-misil-antitanque/" rel="bookmark">CURUZÚ CUATÍA: Cavaba un pozo y encontró un misil antitanque</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/autorizan-el-desembarco-del-crucero-que-estaba-en-cuarentena-por-coronavirus/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/02/5e3d8e12f179f_324x182-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/autorizan-el-desembarco-del-crucero-que-estaba-en-cuarentena-por-coronavirus/" rel="bookmark">Autorizan el desembarco del crucero que estaba en cuarentena por coronavirus</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/coronavirus-ya-son-al-menos-811-los-muertos-por-el-coronavirus-en-china/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/02/0037376010-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/coronavirus-ya-son-al-menos-811-los-muertos-por-el-coronavirus-en-china/" rel="bookmark">Coronavirus: ya son al menos 811 los muertos por el coronavirus en China</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/mburucuya-detuvieron-a-mujer-acusada-de-ser-lider-de-una-banda-de-cuatreros/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/02/184883-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/mburucuya-detuvieron-a-mujer-acusada-de-ser-lider-de-una-banda-de-cuatreros/" rel="bookmark">MBURUCUYA: Detuvieron a mujer acusada de ser líder de una banda de cuatreros</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/boca-le-gano-a-atletico-tucuman-y-le-paso-la-presion-a-river/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/02/242110-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/boca-le-gano-a-atletico-tucuman-y-le-paso-la-presion-a-river/" rel="bookmark">Boca le ganó a Atlético Tucumán y le pasó la presión a River</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 horas publicado</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://fmsanpedro.com/tercera-noche-en-el-corodromo-con-presencia-federal-respaldaron-el-apoyo-estatal-al-carnaval/">
						<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/02/190334-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://fmsanpedro.com/tercera-noche-en-el-corodromo-con-presencia-federal-respaldaron-el-apoyo-estatal-al-carnaval/" rel="bookmark">TERCERA NOCHE EN EL CORÓDROMO: Con presencia federal, respaldaron el apoyo estatal al carnaval</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 horas publicado</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leer Mas</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://fmsanpedro.com/cristina-presento-sinceramente-en-cuba-y-pidio-un-nunca-mas-a-la-deuda-argentina/">
					<img width="310" height="165" src="https://fmsanpedro.com/wp-content/uploads/2020/02/0037380337-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://fmsanpedro.com/cristina-presento-sinceramente-en-cuba-y-pidio-un-nunca-mas-a-la-deuda-argentina/" rel="bookmark">Cristina presentó &#8220;Sinceramente&#8221; en Cuba y pidió un &#8220;Nunca Más&#8221; a la deuda argentina</a></h2>
			<p>La Vicepresidenta presentó su libro por primera vez fuera del país. En La Habana agradeció &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://fmsanpedro.com/wp-login.php?redirect_to=https%3A%2F%2Ffmsanpedro.com%2Fcarlotto-el-negacionismo-es-un-delito-que-deber-ser-penalizado%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>• EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://fmsanpedro.com/envivo" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/envivo1.gif" width="250" height="82" /></a>
</div></div></div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Contacto</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TELÉFONO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div style="font-family: Impact, Haettenschweiler, 'Franklin Gothic Bold', 'Arial Black', sans-serif; font-size: 25px;" align="center">Whatsapp: 3773501330</div></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TIEMPO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_bf5a0a0fe8b86081fc8f7650314b8681"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/bf5a0a0fe8b86081fc8f7650314b8681"></script></div>
</div></div></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4>Despensa Mas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="360" height="360" alt="Despensa Mas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1.jpg 360w, https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/mass2-1.jpg" /><div class="widget_sp_image-description" ><p>Te ofrece en Chavarria.¡¡Más ofertas!!¡¡Más opciones!!¡¡Más economía!! Encontranos por calle Caá Guazú casi Av Independencia en Chavarría (Ctes)</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="3264" height="3264" alt="Boutique, zapatería, regalería, bazar, librería, kiosco, cotillón, amoblamiento, perfumería, joyería, artículos de decoración &#8220;Gauchito Gil&#8221;" class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1.jpg 3264w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1-700x700.jpg 700w" sizes="(max-width: 3264px) 100vw, 3264px" src="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-1.jpg" /><div class="widget_sp_image-description" ><p>Encontranos por Plácido Martinez S/N en el centro de Chavarría (Ctes), cel 3773-454374 o tel fijo 491139</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-5" class="widget widget_sp_image"><div class="widget-top"><h4>NEREDI MODISTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="960" height="720" alt="NEREDI MODISTA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/06/nereee.jpg 960w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/06/nereee-700x525.jpg 700w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmsanpedro.com/wp-content/uploads/2019/06/nereee.jpg" /><div class="widget_sp_image-description" ><p>NEREDI MODISTA OFRECE UNIFORMES DE LOS MÁS VARIADOS GUSTOS¡¡LLAMÁ AL 1154055066 O BIEN 1146602236!!</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-top"><h4>PANIFICACIÓN DOÑA CATA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="3264" height="3264" alt="PANIFICACIÓN DOÑA CATA" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2.jpg 3264w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2-700x700.jpg 700w" sizes="(max-width: 3264px) 100vw, 3264px" src="https://fmsanpedro.com/wp-content/uploads/2019/09/gaucho-2.jpg" /><div class="widget_sp_image-description" ><p>TE OFRECE LOS SABORES MÁS EXQUISITOS DE CHAVARRÍA.<br />
Servicio de catering de primera línea para tu fiesta.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-top"><h4>Creaciones Gaby en Chavarría</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="1023" height="767" alt="Creaciones Gaby en Chavarría" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones.jpg 1023w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-300x225.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-768x576.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones-700x525.jpg 700w" sizes="(max-width: 1023px) 100vw, 1023px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/creaciones.jpg" /><div class="widget_sp_image-description" ><p>La mejor opción para tus eventos sociales,te ofrecemos todo el color,la creatividad y la fantasía para tus eventos sociales,encontranos en el Barrio 40 Viviendas,casa Nº20</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-13" class="widget widget_sp_image"><div class="widget-top"><h4>¡¡Atención Chavarría!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="698" height="549" alt="Ahora en la Estación Sanitaria de Chavarría podés acceder a..." class="attachment-full" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1.jpg 698w, https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1-300x236.jpg 300w" sizes="(max-width: 698px) 100vw, 698px" src="https://fmsanpedro.com/wp-content/uploads/2019/06/bujan-1.jpg" /><div class="widget_sp_image-description" ><p>En Chavarría la salud está a un paso.</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-top"><h4>Lo de Pinki recuerdos y antiguedades</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="439" height="439" alt="Lo de Pinki recuerdos y antiguedades" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki.jpg 439w, https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki-300x300.jpg 300w" sizes="(max-width: 439px) 100vw, 439px" src="https://fmsanpedro.com/wp-content/uploads/2018/09/BeFunky-Collage-pinki.jpg" /><div class="widget_sp_image-description" ><p>Conseguí tus mejores recuerdos,antiguedades y decoraciones para tu hogar en lo De Pinki, Ruta 123 km 49, Chavarría Corrientes</p>
</div></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>&#8220;Súper Kiosco Nico&#8221;¡¡Te espera en el acceso a Chavarría con los mejores precios y la mejor atención!!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-300x300.jpg" class="image wp-image-5962  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-300x300.jpg 300w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-150x150.jpg 150w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-768x768.jpg 768w, https://fmsanpedro.com/wp-content/uploads/2019/08/kiosco-nico-700x700.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="widget widget_tie-instagram-theme"><div class="widget-top"><h4>Seguinos en Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow">
						<img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/61601268_322181275359717_762220007705804800_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=pThcrpPw11kAX8Fn2Mz&oh=b17874d79f44ef2a872a225a8aaae0b4&oe=5ECD1122" alt="FM&quot;SanPedro&quot;">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/FM&quot;SanPedro&quot;" target="_blank" rel="nofollow" class="tie-instagram-username">sanpedrochavarria2016</a>
				</div>

				<div class="tie-insta-counts">
					<ul>
						<li>
							<span class="counts-number">312</span>
							<span>Posts</span>
						</li>
						<li>
							<span class="counts-number">271</span>
							<span>Followers</span>
						</li>
						<li>
							<span class="counts-number">0</span>
							<span>Following</span>
						</li>
					</ul>
				</div>

				<div class="tie-insta-desc">
									</div>

			</div>
			
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8J5cO_h7yS/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/83032301_764341197307516_226791375306366555_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=txltUDWt9FQAX_1890Q&oh=c7e23fa657cf06ee74f57d853d0b23c8&oe=5E4325AF" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B8ERB3pBvLb/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82803428_550841342442310_1967712172552958695_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=5X5eQF-xCekAX9-8mp6&oh=0b2f391280be4a3295905d1a04388cea&oe=5E43199E" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84022736_173514433962639_6916380923432122616_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=WYhqa5L-AaIAX-JHV4l&#038;oh=3510b1673b24e0e24276d8c190187b5f&#038;oe=5F02F722" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/84022736_173514433962639_6916380923432122616_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=WYhqa5L-AaIAX-JHV4l&oh=943d1404b317aba94216def01180f066&oe=5ED25185', width: 640, height: 640" data-title="Mario Bofill distinguido en Cosquin..." data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/84022736_173514433962639_6916380923432122616_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=WYhqa5L-AaIAX-JHV4l&oh=943d1404b317aba94216def01180f066&oe=5ED25185" width="640" heigh="640" alt="" />

								</a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B796dynBrv3/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/80351307_2608573902760463_7839819834510975547_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=5WvPJlruLtgAX8fTxVL&oh=767b8bc18e74067b7424903b75bfb161&oe=5E42FF31" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B783n49B4z4/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/83932394_117614586292491_5124869275616604531_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=Wa6TER-VpNwAX8Zwyl3&oh=82efc1159468d8dd23468a441a027f9e&oe=5E42F410" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B77pbFPh23C/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82183329_814649972383698_5848161668486512470_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=YH7mPs9_KfUAX92vReq&oh=f87ebeac7f00ba849d6a1513fe3d848a&oe=5E42C885" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B76NWbahH50/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/83282230_2561463147465092_7047675128373723081_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=lpIyZOUK0lsAX8Kdq_s&oh=66cc175d6f39b671f152db6a56cae0ec&oe=5E433016" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B746r-ZhU1n/"  target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82251961_173250593948947_374030289285701583_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=xltLQeUpURwAX_oikOt&oh=725fe1d540ce3f4c6977de040c4d8230&oe=5E432AAA" width="640" heigh="640" alt="" />

								<span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81444713_135909551217236_2849442278699139276_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=hWSGDXjqFdEAX8hlPB_&#038;oh=d51c89d77a90f9f5e75bcaefde9fb669&#038;oe=5EBBD58E" class="lightbox-img" data-options="thumbnail: 'https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/81444713_135909551217236_2849442278699139276_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=hWSGDXjqFdEAX8hlPB_&oh=8e2e58b4321e052f02d4d6b0df68e572&oe=5EBAC429', width: 640, height: 640" data-title="Pedro Chavarría ofició de jurado en la 1er noche de carnaval en Virasoro Ctes..." data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;12&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow">
								<img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/81444713_135909551217236_2849442278699139276_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=hWSGDXjqFdEAX8hlPB_&oh=8e2e58b4321e052f02d4d6b0df68e572&oe=5EBAC429" width="640" heigh="640" alt="" />

								</a>							</div>
										</div>
			</div>

			</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmsanpedro.com/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://fmsanpedro.com/2020/02/01/" aria-label="Entradas publicadas el 1 February, 2020">1</a></td><td><a href="https://fmsanpedro.com/2020/02/02/" aria-label="Entradas publicadas el 2 February, 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://fmsanpedro.com/2020/02/03/" aria-label="Entradas publicadas el 3 February, 2020">3</a></td><td><a href="https://fmsanpedro.com/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td><a href="https://fmsanpedro.com/2020/02/05/" aria-label="Entradas publicadas el 5 February, 2020">5</a></td><td><a href="https://fmsanpedro.com/2020/02/06/" aria-label="Entradas publicadas el 6 February, 2020">6</a></td><td>7</td><td>8</td><td><a href="https://fmsanpedro.com/2020/02/09/" aria-label="Entradas publicadas el 9 February, 2020">9</a></td>
	</tr>
	<tr>
		<td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="wli_popular_posts-2" class="footer-widget wli_popular_posts-class"><div class="footer-widget-top"><h4>Noticias Populares</h4></div>
						<div class="footer-widget-container"><ul>					<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/detectan-un-nuevo-virus-en-mosquitos-de-argentina/" title="Detectan un nuevo virus en mosquitos de Argentina">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/09/culex_1569107957-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/detectan-un-nuevo-virus-en-mosquitos-de-argentina/" title="Detectan un nuevo virus en mosquitos de Argentina">
								Detectan un nuevo virus en mosquitos de Argentina							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='193 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 193</span><span><img title='septiembre 23, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> septiembre 23, 2019</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/murio-marcelo-nardelli-el-escribano-de-intrusos-y-gran-hermano/" title="Murió Marcelo Nardelli, el escribano de Intrusos y Gran Hermano">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/09/175556-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/murio-marcelo-nardelli-el-escribano-de-intrusos-y-gran-hermano/" title="Murió Marcelo Nardelli, el escribano de Intrusos y Gran Hermano">
								Murió Marcelo Nardelli, el escribano de Intrusos y Gran Hermano							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='162 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 162</span><span><img title='septiembre 28, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> septiembre 28, 2019</span>		                        </p>
	                        </div>
											</li>
		 							<li>
														<div class="post_thumb post_thumb_left">
			                        <a href="https://fmsanpedro.com/mitos-y-verdades-sobre-el-huevo-cuantos-se-pueden-comer-por-dia/" title="Mitos y verdades sobre el huevo: cuántos se pueden comer por día">
										<img width="100" height="100" src="https://fmsanpedro.com/wp-content/uploads/2019/10/img_cris_20160620-133702_imagenes_lv_terceros_gettyimages-140668327-478-kv4G-U46738098819skG-992x558@LaVanguardia-Web-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />									</a>
		                        </div>
	                                                <h3>
	                        <a href="https://fmsanpedro.com/mitos-y-verdades-sobre-el-huevo-cuantos-se-pueden-comer-por-dia/" title="Mitos y verdades sobre el huevo: cuántos se pueden comer por día">
								Mitos y verdades sobre el huevo: cuántos se pueden comer por día							</a>
                        </h3>
						        											<div class="bottom_bar">
		                        <p>
			                        <span><img title='166 Post Views' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/view_icon.png'/> 166</span><span><img title='octubre 3, 2019' src='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/images/date_icon.png'/> octubre 3, 2019</span>		                        </p>
	                        </div>
											</li>
		 		</ul></div></div><!-- .widget /--><div id="tie-soundcloud-widget-2" class="footer-widget tie-soundcloud"><div class="footer-widget-top"><h4>SoundCloud</h4></div>
						<div class="footer-widget-container"><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/gabriel-molina-111264391/el-doctor-sanchez?fbclid=IwAR0fJUhTNYsudM7YEXlLMtu8If0l574QKCgjektCl6p8OnHSKFvsgDbAR7A&amp;color=ed1a1a&amp;auto_play=true&amp;show_artwork=true&amp;visual=true"></iframe></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Contizacion</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Imagenes</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmsanpedro.com/fotos/" target="_blank"><img alt="" title="" src="https://fmsanpedro.com/imagenes/galeria.png" width="280" height="181" /></a>
</div></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Escucha desde tu reproductor</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro" target="_blank"><img src="https://fmsanpedro.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmsanpedro.m3u" target="_blank"><img src="https://fmsanpedro.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y streaming por <a href="http://radioar.net">RadioAR</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/FmSanPedro" target="_blank"><i class="fa fa-facebook"></i></a>
		<a class="ttip-none"  title="Whatsapp" href="https://wa.me/5493773475960" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="ttip-none"  title="Messenger Lite" href="https://m.me/FmSanPedro" target="_blank"><i class="fa fa-commenting-o"></i></a>	</div>

		
		<div class="alignleft">
			© Copyright 2020, Todos los derechos reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='popularposts-style-css'  href='https://fmsanpedro.com/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmsanpedro.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultado","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fmsanpedro.com/wp-content/themes/radiofmsanpedro/js/search.js'></script>
</body>
</html>